<!DOCTYPE html>
<html class="no-js" xmlns:fb="http://www.facebook.com/2008/fbml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://cinemio.it/wp-content/themes/schema/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="" />
    <meta itemprop="url" content="http://cinemio.it" />
        <meta itemprop="creator accountablePerson" content="Antonella Molinaro" />
    	<link rel="pingback" href="http://cinemio.it/xmlrpc.php" />
	<title>Valeria Golino premiata come migliore attrice al BIF&amp;ST 2016</title>
<link rel="stylesheet" type="text/css" href="http://cinemio.it/wp-content/plugins/fbconnect/fbconnect.css?ver=99" /><link rel="image_src" href="http://cinemio.it/wp-content/upload/DSC_0722-300x199.jpg" /><meta name="og:site_name" content=""/><meta name="og:title" content="Valeria Golino premiata al BIF&amp;ST 2016 grazie a 'Per amor vostro'"/><link rel="og:url" href="http://cinemio.it/cronache-cinematografiche/valeria-golino-per-amor-vostro/39523/" /><script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Valeria Golino premiata come migliore attrice al BIF&amp;ST 2016 per la sua interpretazione in Per amor vostro di Giuseppe Gaudino"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://cinemio.it/cronache-cinematografiche/valeria-golino-per-amor-vostro/39523/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Valeria Golino premiata come migliore attrice al BIF&amp;ST 2016" />
<meta property="og:description" content="Valeria Golino premiata come migliore attrice al BIF&amp;ST 2016 per la sua interpretazione in Per amor vostro di Giuseppe Gaudino" />
<meta property="og:url" content="http://cinemio.it/cronache-cinematografiche/valeria-golino-per-amor-vostro/39523/" />
<meta property="article:tag" content="antonella molinaro" />
<meta property="article:tag" content="bifest" />
<meta property="article:tag" content="bifest 2016" />
<meta property="article:tag" content="per amor vostro" />
<meta property="article:tag" content="valeria golino" />
<meta property="article:section" content="Cronache cinematografiche" />
<meta property="article:published_time" content="2017-01-28T00:00:01+00:00" />
<meta property="article:modified_time" content="2017-01-26T23:02:05+00:00" />
<meta property="og:updated_time" content="2017-01-26T23:02:05+00:00" />
<meta property="og:image" content="http://cinemio.it/wp-content/upload/DSC_0722.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="332" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://cinemio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://cinemio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Valeria Golino premiata al BIF&#038;ST 2016 grazie a &#8216;Per amor vostro&#8217; Feed dei commenti" href="http://cinemio.it/cronache-cinematografiche/valeria-golino-per-amor-vostro/39523/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/cinemio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://cinemio.it/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://cinemio.it/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cinemio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://cinemio.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://cinemio.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://cinemio.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://cinemio.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://cinemio.it/wp-content/themes/schema/style.css?ver=4.3.8' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( http://cinemio.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #1e73be; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#1e73be; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#1e73be; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( http://cinemio.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #1e73be;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -155px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<link rel='stylesheet' id='flare-css'  href='http://cinemio.it/wp-content/plugins/flare/css/flare.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='flare-oswald-font-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A700%3Alatin&#038;text=1234567890MK.&#038;ver=1.2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/fbconnect/fbconnect.js?pluginver=99&#038;ver=4.3.8'></script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://cinemio.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://cinemio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cinemio.it/wp-content/themes/schema/js/customscript.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.3.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cinemio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cinemio.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://cinemio.it/?p=39523' />
<!-- <meta name="NextGEN" version="2.1.43" /> -->
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!--[if IE 7]>
<link rel="stylesheet" href="http://cinemio.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://cinemio.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.43' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://cinemio.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.css?ver=2.1.43' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://cinemio.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=2.1.43' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://cinemio.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.43' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://cinemio.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.43' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://cinemio.it/wp-content/themes/schema/css/responsive.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://cinemio.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.1.43' type='text/css' media='all' />
</head>
<body id ="blog" class="single single-post postid-39523 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
	<div class="main-container-wrap">
		<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
							<div id="primary-nav">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-menu-secondario" class="menu clearfix"><li id="menu-item-35495" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://cinemio.it/che-cose-cinemioit/">Chi Siamo</a></li>
<li id="menu-item-35493" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://cinemio.it/pubblicizza/">Come promuoversi su Cinemio</a></li>
<li id="menu-item-35494" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://cinemio.it/contatti/">Contatti</a></li>
</ul>				    							    		</nav>
				            											    	</div>
				    </div>
			    </div>
					    			    <div id="regular-header">
			    	<div class="container">
						<div class="logo-wrap">
																								  <h2 id="logo" class="image-logo" itemprop="headline">
											<a href="http://cinemio.it"><img src="http://cinemio.it/wp-content/upload/cinemio-logo1.jpg" alt=""></a>
										</h2><!-- END #logo -->
																					</div>
											</div>
				</div>
										<div id="header">
							<div class="container">
										<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
															<ul id="menu-menu-generico" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-35506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://cinemio.it/">Home</a></li>
<li id="menu-item-11686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="Recensioni di Film" href="http://cinemio.it/recensioni-film/">Recensioni Film</a>
<ul class="sub-menu">
	<li id="menu-item-39466" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2017/">Film 2017</a></li>
	<li id="menu-item-36104" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2016/">film 2016</a></li>
	<li id="menu-item-32978" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2015/">film 2015</a></li>
	<li id="menu-item-28151" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2014/">film 2014</a></li>
	<li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2013/">film 2013</a></li>
	<li id="menu-item-14199" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2012/">film 2012</a></li>
	<li id="menu-item-12620" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2011/">film 2011</a></li>
	<li id="menu-item-12621" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2010/">film 2010</a></li>
</ul>
</li>
<li id="menu-item-11688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche di Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-11721" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/film-italiani/lezioni-di-cinema/8375/">Lezioni di Cinema</a></li>
	<li id="menu-item-18502" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="maestri cinema" href="http://cinemio.it/i-grandi-maestri-del-cinema/rubrica-i-grandi-maestri-del-cinema/7035/">I Grandi Maestri del Cinema</a></li>
	<li id="menu-item-11689" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Registi Emergenti" href="http://cinemio.it/tag/registi-emergenti/">Registi Emergenti</a></li>
	<li id="menu-item-13747" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="web radio audio sul cinema" href="http://cinemio.it/podcast-cinema/">Podcast Audio sul Cinema</a></li>
	<li id="menu-item-11720" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-da-riscoprire/">Film da Riscoprire</a></li>
</ul>
</li>
<li id="menu-item-11726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a title="eventi-cinema-interviste" href="#">Eventi e Interviste</a>
<ul class="sub-menu">
	<li id="menu-item-32383" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Interviste di Cinema" href="http://cinemio.it/cinema-conferenze-stampa/interviste-cinema/32304/">Interviste di Cinema</a></li>
	<li id="menu-item-11725" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://cinemio.it/novita-cinema/">Novità sul Cinema</a></li>
	<li id="menu-item-11724" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://cinemio.it/festival-cinema-2/">Festival di Cinema</a></li>
	<li id="menu-item-13778" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://cinemio.it/immagini-cinema/">Gallerie Immagini di Cinema</a></li>
</ul>
</li>
<li id="menu-item-30298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="serie-tv" href="http://cinemio.it/serie-tv/">Serie TV</a></li>
</ul>													</nav>
					</div>              
				</div><!--#header-->
			</div>
		</header>
		<div class="main-container"><div id="page" class="single">
	<article class="article" itemscope itemtype="http://schema.org/BlogPosting">
			        <meta itemprop="image" content="http://cinemio.it/wp-content/upload/DSC_0722.jpg" />
	    		<div id="content_box" >
							<div id="post-39523" class="g post post-39523 type-post status-publish format-standard has-post-thumbnail hentry category-cronache-cinematografiche tag-antonella-molinaro tag-bifest tag-bifest-2016 tag-per-amor-vostro tag-valeria-golino has_thumb">
					<div class="single_post">
													<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://cinemio.it" rel="nofollow"><i class="fa fa-home"></i>&nbsp;Home</a></span>&nbsp;>&nbsp;<span typeof="v:Breadcrumb"><a href="http://cinemio.it/cronache-cinematografiche/" rel="v:url" property="v:title">Cronache cinematografiche</a></span>&nbsp;>&nbsp;<span><span>Valeria Golino premiata al BIF&#038;ST 2016 grazie a &#8216;Per amor vostro&#8217;</span></span></div>
												<header>
							<h1 class="title single-title entry-title" itemprop="headline">Valeria Golino premiata al BIF&#038;ST 2016 grazie a &#8216;Per amor vostro&#8217;</h1>
										<div class="post-info">
									<span class="theauthor"><i class="fa fa-user"></i> <span itemprop="author"><a rel="nofollow" href="http://cinemio.it/author/antonella-lovedream/" title="Articoli scritti da: Antonella Molinaro" rel="author">Antonella Molinaro</a></span></span>
																			</div>
								</header><!--.headline_area-->
						<div class="post-single-content box mark-links entry-content">
							                                                        <div class="thecontent" itemprop="articleBody">
		                        <div class="flare-horizontal flare-position-top-left flare-backgroundcolor-light enablecounters enabletotal" data-humbleflarecount="5">
    <span class="loading"><span></span></span>
    <span class="flare-total first"><strong>0</strong> Flares</span>
    
                    <span data-type="twitter" class="flare-button button-type-twitter flare-iconstyle-round-bevel first" style="background-color:#00aced;z-index:3">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Twitter</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-twitter first">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;a href=&quot;https://twitter.com/share&quot; class=&quot;twitter-share-button&quot;  data-via=&quot;Cine_mio&quot; &gt;Tweet&lt;/a&gt;
&lt;script&gt;!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=&quot;//platform.twitter.com/widgets.js&quot;;fjs.parentNode.insertBefore(js,fjs);}}(document,&quot;script&quot;,&quot;twitter-wjs&quot;);&lt;/script&gt;"></span>
        </span>
        
                    <span data-type="facebook" class="flare-button button-type-facebook flare-iconstyle-round-bevel" style="background-color:#0b59aa;z-index:2">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Facebook</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-facebook">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fcinemio.it%2Fcronache-cinematografiche%2Fvaleria-golino-per-amor-vostro%2F39523%2F&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:120px; height:21px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;"></span>
        </span>
        
                    <span data-type="googleplus" class="flare-button button-type-googleplus flare-iconstyle-round-bevel last" style="background-color:#d84d2f;z-index:1">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Google+</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-googleplus">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;g:plusone&gt;&lt;/g:plusone&gt;
&lt;script type=&quot;text/javascript&quot;&gt;
  (function() {
    var po = document.createElement(&quot;script&quot;); po.type = &quot;text/javascript&quot;; po.async = true;
    po.src = &quot;https://apis.google.com/js/plusone.js&quot;;
    var s = document.getElementsByTagName(&quot;script&quot;)[0]; s.parentNode.insertBefore(po, s);
  })();
&lt;/script&gt;"></span>
        </span>
        
        
        
    <span class="flare-total last"><strong>0</strong> Flares</span>

    <span class="close">
        <a href="#close">&#215;</a>
    </span>
</div><!-- SimpleReach Slide Plugin Version: 0.7.6 -->
<script type='text/javascript' id='simplereach-slide-tag'>
    __reach_config = {
      pid: '502d1690a782f35155000031',
      title: 'Valeria Golino premiata al BIF&amp;ST 2016 grazie a \'Per amor vostro\'',
      tags: ["antonella-molinaro","bifest","bifest-2016","per-amor-vostro","valeria-golino"],
      authors: ["Antonella Molinaro"],
      channels: ["cronache-cinematografiche"],
      slide_logo: false,
      slide_active: true,
      date: '2017-01-27 22:00:01',
      url: 'http://cinemio.it/cronache-cinematografiche/valeria-golino-per-amor-vostro/39523/',
      header: 'ECCO COSA PUOI LEGGERE'
    };
    var content = document.getElementById('simplereach-slide-tag').parentNode, loc;
    if (content.className){ loc = '.' + content.className; }
    if (content.id){ loc = '#' + content.id; }
    __reach_config.loc = loc || content;
    (function(){
    var s = document.createElement('script');
      s.async = true;
      s.type = 'text/javascript';
      s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/slide.js';
      __reach_config.css = '';
      var tg = document.getElementsByTagName('head')[0];
      if (!tg) {tg = document.getElementsByTagName('body')[0];}
      if (tg) {tg.appendChild(s);}
    })();
</script>
<p>Ospite di quest&#8217;articolo è l&#8217;attrice e regista <em><strong>Valeria Golino</strong></em> vincitrice del <strong>Premio Anna Magnani</strong> per la migliore attrice protagonista per la sua interpretazione nel film <strong><a href="https://it.wikipedia.org/wiki/Per_amor_vostro" target="_blank">Per amor vostro</a></strong> di <strong>Giuseppe Gaudino</strong>.<span id="more-39523"></span></p>
<div id="attachment_39551" style="width: 510px" class="wp-caption alignnone"><img class="size-full wp-image-39551" src="http://cinemio.it/wp-content/upload/DSC_0722.jpg" alt="Valeria Golino" width="500" height="332" /><p class="wp-caption-text">Valeria Golino al BIF&amp;ST 2016</p></div>
<h2>I premi di Valeria Golino</h2>
<p><em><strong>Valeria Golino</strong></em> nella sua lunga carriera di attrice, ed ultimamente anche di regista, ha ricevuto numerosi premi, sui quali scherza ma che custodisce gelosamente e ringrazia di cuore per il premio ricevuto per il film <em><strong>Per amor vostro</strong></em>, a suo avviso sottovalutato dalla critica:</p>
<p><strong>Valeria Golino:</strong> Ce li ho sparsi un po’ ovunque. Cerco di non tenerli proprio in bella mostra, ci tengo molto, sono molto orgogliosa,<strong> i premi sono sempre cose belle quando te li danno</strong> e poi averli per sempre ti ricorda un momento bello però non mi piace metterli in bacheca, non mi piace che siano lì uno dopo l’altro in fila, tengo nascoste le cose di cui vado orgogliosa, le tengo custodite nel mio studiolo.</p>
<h2>Recitare il ruolo di madre senza esserlo e l&#8217;amore per Napoli</h2>
<p>Alcune delle interpretazioni più riuscite, più intense, di <strong>Valeria Golino</strong> (Respiro, La guerra di Mario, La kryptonite nella borsa, <strong><a href="http://cinemio.it/film-italiani/il-nome-del-figlio-archibugi/33011/" target="_blank">Il nome del figlio</a></strong>, L’uomo nero e, per ultimo, Per amor vostro) sono legate ad un ruolo di madre e lei non lo è. Come si è avvicinata al ruolo e come mai le riesce bene? In questo video la risposta dell&#8217;attrice che parla anche di Napoli, sua città natale che ricorre spesso nel suo cinema:</p>
<p><iframe src="https://www.youtube.com/embed/-2_Ib0pQJRY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><!-- adman_adcode (middle, 1) --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner inserito su cinemio dentro il post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5499231337651173"
     data-ad-slot="2965639165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode (middle) -->
<h2>Per amor vostro: l&#8217;esperienza sul set</h2>
<p>Com’è nato il rapporto con <strong><a href="https://it.wikipedia.org/wiki/Giuseppe_M._Gaudino" target="_blank">Giuseppe Gaudino</a></strong> e com&#8217;è stata l’esperienza sul set? In questo video l&#8217;attrice parla del film, ingiustamente ignorato dalla critica e dai festival. Inoltre spiega il suo metodo per entrare in un personaggio:</p>
<p><iframe src="https://www.youtube.com/embed/AiRybRkTAQM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h2>Regista e produttrice</h2>
<p>Come regista <em><strong>Valeria Golino</strong></em> ha diretto <strong>Miele</strong> e ha anche una casa di produzione: cosa l&#8217;ha spinta ad aprirsi anche a queste attività? Nel video la risposta dell&#8217;attrice che pensa già alla sua opera seconda da regista:</p>
<p><iframe src="https://www.youtube.com/embed/p7kApRkN-ls" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h2>Le domande del pubblico: imparare il linguaggio dei sordomuti ed i ruoli più cari</h2>
<p>In questo video <em><strong>Valeria Golino</strong></em> risponde alla mia domanda su come ha imparato, per il suo ruolo in <em><strong>Per amor vostro</strong></em>, il linguaggio dei sordomuti, e quali sono i ruoli a cui è più legata:</p>
<p><iframe src="https://www.youtube.com/embed/QkO-uMhWLRY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Termina qui il focus sull&#8217;attrice e regista <em><strong>Valeria Golino</strong></em>. Appuntamento alla prossima settimana per un nuovo interessante protagonista.</p>
<h2>Le foto dei protagonisti</h2>
<p>In queste gallerie una carrellata di foto dei protagonisti del festival</p>
<p><div
	class="ngg-galleryoverview"
	id="ngg-gallery-5c3f02a28c32a3ac9ee6b82d40b2b415-1">

    	<div class="slideshowlink">
        <a href='http://cinemio.it/cronache-cinematografiche/valeria-golino-per-amor-vostro/39523/nggallery/slideshow'>[Mostra come presentazione]</a>
		
	</div>
			<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0075.JPG"
               title="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0075.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0075.JPG"
               data-image-id="794"
               data-title="il regista Paolo Virzì"
               data-description="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="il regista Paolo Virzì"
                    alt="il regista Paolo Virzì"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0075.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0076.JPG"
               title="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0076.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0076.JPG"
               data-image-id="795"
               data-title="il regista Paolo Virzì"
               data-description="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="il regista Paolo Virzì"
                    alt="il regista Paolo Virzì"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0076.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0078.JPG"
               title="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0078.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0078.JPG"
               data-image-id="796"
               data-title="il regista Paolo Virzì"
               data-description="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="il regista Paolo Virzì"
                    alt="il regista Paolo Virzì"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0078.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0140.JPG"
               title="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0140.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0140.JPG"
               data-image-id="797"
               data-title="il regista Paolo Virzì"
               data-description="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="il regista Paolo Virzì"
                    alt="il regista Paolo Virzì"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0140.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0186.JPG"
               title="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0186.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0186.JPG"
               data-image-id="798"
               data-title="il regista Paolo Virzì"
               data-description="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="il regista Paolo Virzì"
                    alt="il regista Paolo Virzì"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0186.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0188.JPG"
               title="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0188.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0188.JPG"
               data-image-id="799"
               data-title="il regista Paolo Virzì"
               data-description="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="il regista Paolo Virzì"
                    alt="il regista Paolo Virzì"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0188.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0190.JPG"
               title="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0190.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0190.JPG"
               data-image-id="800"
               data-title="il regista Paolo Virzì"
               data-description="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="il regista Paolo Virzì"
                    alt="il regista Paolo Virzì"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0190.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0194.JPG"
               title="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0194.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0194.JPG"
               data-image-id="801"
               data-title="il regista Paolo Virzì"
               data-description="il regista Paolo Virzì premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="il regista Paolo Virzì"
                    alt="il regista Paolo Virzì"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0194.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0440.JPG"
               title="L&#039;attore e regista Pif premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0440.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0440.JPG"
               data-image-id="802"
               data-title="L&#039;attore e regista Pif"
               data-description="L&#039;attore e regista Pif premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore e regista Pif"
                    alt="L&#039;attore e regista Pif"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0440.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-9" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0442.JPG"
               title="L&#039;attore e regista Pif premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0442.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0442.JPG"
               data-image-id="803"
               data-title="L&#039;attore e regista Pif"
               data-description="L&#039;attore e regista Pif premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore e regista Pif"
                    alt="L&#039;attore e regista Pif"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0442.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-10" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0443.JPG"
               title="L&#039;attore e regista Pif premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0443.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0443.JPG"
               data-image-id="804"
               data-title="L&#039;attore e regista Pif"
               data-description="L&#039;attore e regista Pif premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore e regista Pif"
                    alt="L&#039;attore e regista Pif"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0443.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-11" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0445.JPG"
               title="L&#039;attore e regista Pif premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0445.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0445.JPG"
               data-image-id="805"
               data-title="L&#039;attore e regista Pif"
               data-description="L&#039;attore e regista Pif premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore e regista Pif"
                    alt="L&#039;attore e regista Pif"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0445.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-12" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0446.JPG"
               title="L&#039;attore e regista Pif premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0446.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0446.JPG"
               data-image-id="806"
               data-title="L&#039;attore e regista Pif"
               data-description="L&#039;attore e regista Pif premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore e regista Pif"
                    alt="L&#039;attore e regista Pif"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0446.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-13" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0447.JPG"
               title="L&#039;attore e regista Pif premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0447.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0447.JPG"
               data-image-id="807"
               data-title="L&#039;attore e regista Pif"
               data-description="L&#039;attore e regista Pif premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore e regista Pif"
                    alt="L&#039;attore e regista Pif"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0447.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-14" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0448.JPG"
               title="L&#039;attore e regista Pif premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0448.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0448.JPG"
               data-image-id="808"
               data-title="L&#039;attore e regista Pif"
               data-description="L&#039;attore e regista Pif premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore e regista Pif"
                    alt="L&#039;attore e regista Pif"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0448.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-15" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0542.JPG"
               title="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0542.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0542.JPG"
               data-image-id="809"
               data-title="L&#039;attrice Ornella Muti"
               data-description="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Ornella Muti"
                    alt="L&#039;attrice Ornella Muti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0542.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-16" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0543.JPG"
               title="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0543.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0543.JPG"
               data-image-id="810"
               data-title="L&#039;attrice Ornella Muti"
               data-description="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Ornella Muti"
                    alt="L&#039;attrice Ornella Muti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0543.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-17" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0545.JPG"
               title="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0545.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0545.JPG"
               data-image-id="811"
               data-title="L&#039;attrice Ornella Muti"
               data-description="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Ornella Muti"
                    alt="L&#039;attrice Ornella Muti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0545.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-18" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0546.JPG"
               title="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0546.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0546.JPG"
               data-image-id="812"
               data-title="L&#039;attrice Ornella Muti"
               data-description="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Ornella Muti"
                    alt="L&#039;attrice Ornella Muti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0546.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-19" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0548.JPG"
               title="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0548.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0548.JPG"
               data-image-id="813"
               data-title="L&#039;attrice Ornella Muti"
               data-description="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Ornella Muti"
                    alt="L&#039;attrice Ornella Muti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0548.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-20" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0551.JPG"
               title="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0551.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0551.JPG"
               data-image-id="814"
               data-title="L&#039;attrice Ornella Muti"
               data-description="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Ornella Muti"
                    alt="L&#039;attrice Ornella Muti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0551.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-21" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0552.JPG"
               title="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0552.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0552.JPG"
               data-image-id="815"
               data-title="L&#039;attrice Ornella Muti"
               data-description="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Ornella Muti"
                    alt="L&#039;attrice Ornella Muti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0552.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-22" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0553.JPG"
               title="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0553.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0553.JPG"
               data-image-id="816"
               data-title="L&#039;attrice Ornella Muti"
               data-description="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Ornella Muti"
                    alt="L&#039;attrice Ornella Muti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0553.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-23" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0554.JPG"
               title="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0554.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0554.JPG"
               data-image-id="817"
               data-title="L&#039;attrice Ornella Muti"
               data-description="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Ornella Muti"
                    alt="L&#039;attrice Ornella Muti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0554.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-24" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0556.JPG"
               title="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0556.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0556.JPG"
               data-image-id="818"
               data-title="L&#039;attrice Ornella Muti"
               data-description="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Ornella Muti"
                    alt="L&#039;attrice Ornella Muti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0556.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-25" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0561.JPG"
               title="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0561.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0561.JPG"
               data-image-id="819"
               data-title="L&#039;attrice Ornella Muti"
               data-description="L&#039;attrice Ornella Muti premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Ornella Muti"
                    alt="L&#039;attrice Ornella Muti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0561.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-26" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0568.JPG"
               title="L&#039;attore e regista Sergio Rubini premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0568.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0568.JPG"
               data-image-id="820"
               data-title="L&#039;attore e regista Sergio Rubini"
               data-description="L&#039;attore e regista Sergio Rubini premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore e regista Sergio Rubini"
                    alt="L&#039;attore e regista Sergio Rubini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0568.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-27" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0570.JPG"
               title="L&#039;attore e regista Sergio Rubini premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0570.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0570.JPG"
               data-image-id="821"
               data-title="L&#039;attore e regista Sergio Rubini"
               data-description="L&#039;attore e regista Sergio Rubini premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore e regista Sergio Rubini"
                    alt="L&#039;attore e regista Sergio Rubini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0570.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-28" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0571.JPG"
               title="L&#039;attore e regista Sergio Rubini premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0571.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0571.JPG"
               data-image-id="822"
               data-title="L&#039;attore e regista Sergio Rubini"
               data-description="L&#039;attore e regista Sergio Rubini premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore e regista Sergio Rubini"
                    alt="L&#039;attore e regista Sergio Rubini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0571.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-29" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0572.JPG"
               title="L&#039;attore e regista Sergio Rubini premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0572.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0572.JPG"
               data-image-id="823"
               data-title="L&#039;attore e regista Sergio Rubini"
               data-description="L&#039;attore e regista Sergio Rubini premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore e regista Sergio Rubini"
                    alt="L&#039;attore e regista Sergio Rubini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0572.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-30" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0573.JPG"
               title="L&#039;attore e regista Sergio Rubini premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0573.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0573.JPG"
               data-image-id="824"
               data-title="L&#039;attore e regista Sergio Rubini"
               data-description="L&#039;attore e regista Sergio Rubini premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore e regista Sergio Rubini"
                    alt="L&#039;attore e regista Sergio Rubini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0573.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-31" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0576.JPG"
               title="L&#039;attore e regista Sergio Rubini premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0576.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0576.JPG"
               data-image-id="825"
               data-title="L&#039;attore e regista Sergio Rubini"
               data-description="L&#039;attore e regista Sergio Rubini premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore e regista Sergio Rubini"
                    alt="L&#039;attore e regista Sergio Rubini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0576.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-32" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0109.JPG"
               title="La regista Liliana Cavani premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0109.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0109.JPG"
               data-image-id="826"
               data-title="La regista Liliana Cavani"
               data-description="La regista Liliana Cavani premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="La regista Liliana Cavani"
                    alt="La regista Liliana Cavani"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0109.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-33" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0111.JPG"
               title="La regista Liliana Cavani premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0111.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0111.JPG"
               data-image-id="827"
               data-title="La regista Liliana Cavani"
               data-description="La regista Liliana Cavani premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="La regista Liliana Cavani"
                    alt="La regista Liliana Cavani"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0111.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-34" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0118.JPG"
               title="La regista Liliana Cavani premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0118.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0118.JPG"
               data-image-id="828"
               data-title="La regista Liliana Cavani"
               data-description="La regista Liliana Cavani premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="La regista Liliana Cavani"
                    alt="La regista Liliana Cavani"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0118.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-35" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0385.JPG"
               title="L&#039;attrice Claudia Cardinale premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0385.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0385.JPG"
               data-image-id="829"
               data-title="L&#039;attrice Claudia Cardinale"
               data-description="L&#039;attrice Claudia Cardinale premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Claudia Cardinale"
                    alt="L&#039;attrice Claudia Cardinale"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0385.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-36" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0386.JPG"
               title="L&#039;attrice Claudia Cardinale premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0386.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0386.JPG"
               data-image-id="830"
               data-title="L&#039;attrice Claudia Cardinale"
               data-description="L&#039;attrice Claudia Cardinale premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Claudia Cardinale"
                    alt="L&#039;attrice Claudia Cardinale"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0386.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-37" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0388.JPG"
               title="Il regista Marco Bellocchio premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0388.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0388.JPG"
               data-image-id="831"
               data-title="Il regista Marco Bellocchio"
               data-description="Il regista Marco Bellocchio premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="Il regista Marco Bellocchio"
                    alt="Il regista Marco Bellocchio"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0388.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-38" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0391.JPG"
               title="L&#039;attrice Claudia Cardinale ed il regista Marco Bellocchio premiati al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0391.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0391.JPG"
               data-image-id="832"
               data-title="DSC_0391"
               data-description="L&#039;attrice Claudia Cardinale ed il regista Marco Bellocchio premiati al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="DSC_0391"
                    alt="DSC_0391"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0391.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-39" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0397.JPG"
               title="L&#039;attrice Claudia Cardinale premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0397.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0397.JPG"
               data-image-id="833"
               data-title="L&#039;attrice Claudia Cardinale"
               data-description="L&#039;attrice Claudia Cardinale premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Claudia Cardinale"
                    alt="L&#039;attrice Claudia Cardinale"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0397.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-40" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0400.JPG"
               title="L&#039;attrice Claudia Cardinale ed il regista Marco Bellocchio premiati al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0400.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0400.JPG"
               data-image-id="834"
               data-title="L&#039;attrice Claudia Cardinale"
               data-description="L&#039;attrice Claudia Cardinale ed il regista Marco Bellocchio premiati al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Claudia Cardinale"
                    alt="L&#039;attrice Claudia Cardinale"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0400.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-41" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0403.JPG"
               title="L&#039;attrice Claudia Cardinale ed il regista Marco Bellocchio premiati al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0403.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0403.JPG"
               data-image-id="835"
               data-title="L&#039;attrice Claudia Cardinale"
               data-description="L&#039;attrice Claudia Cardinale ed il regista Marco Bellocchio premiati al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Claudia Cardinale"
                    alt="L&#039;attrice Claudia Cardinale"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0403.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-42" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0404.JPG"
               title="L&#039;attrice Claudia Cardinale premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0404.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0404.JPG"
               data-image-id="836"
               data-title="L&#039;attrice Claudia Cardinale"
               data-description="L&#039;attrice Claudia Cardinale premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Claudia Cardinale"
                    alt="L&#039;attrice Claudia Cardinale"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0404.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-43" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0197.JPG"
               title="La regista Francesca Archibugi premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0197.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0197.JPG"
               data-image-id="890"
               data-title="La regista Francesca Archibugi"
               data-description="La regista Francesca Archibugi premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="La regista Francesca Archibugi"
                    alt="La regista Francesca Archibugi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0197.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-44" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0203.JPG"
               title="La regista Francesca Archibugi premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0203.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0203.JPG"
               data-image-id="891"
               data-title="La regista Francesca Archibugi"
               data-description="La regista Francesca Archibugi premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="La regista Francesca Archibugi"
                    alt="La regista Francesca Archibugi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0203.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-45" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0204.JPG"
               title="La regista Francesca Archibugi premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0204.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0204.JPG"
               data-image-id="892"
               data-title="La regista Francesca Archibugi"
               data-description="La regista Francesca Archibugi premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="La regista Francesca Archibugi"
                    alt="La regista Francesca Archibugi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0204.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-46" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0691.JPG"
               title="L&#039;attrice e regista Laura Morante"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0691.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0691.JPG"
               data-image-id="893"
               data-title="L&#039;attrice e regista Laura Morante"
               data-description="L&#039;attrice e regista Laura Morante"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice e regista Laura Morante"
                    alt="L&#039;attrice e regista Laura Morante"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0691.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-47" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0695.JPG"
               title="L&#039;attrice e regista Laura Morante"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0695.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0695.JPG"
               data-image-id="894"
               data-title="L&#039;attrice e regista Laura Morante"
               data-description="L&#039;attrice e regista Laura Morante"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice e regista Laura Morante"
                    alt="L&#039;attrice e regista Laura Morante"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0695.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-48" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0696.JPG"
               title="L&#039;attrice e regista Laura Morante"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0696.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0696.JPG"
               data-image-id="895"
               data-title="L&#039;attrice e regista Laura Morante"
               data-description="L&#039;attrice e regista Laura Morante"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice e regista Laura Morante"
                    alt="L&#039;attrice e regista Laura Morante"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0696.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-49" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0698.JPG"
               title="L&#039;attrice e regista Laura Morante"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0698.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0698.JPG"
               data-image-id="896"
               data-title="L&#039;attrice e regista Laura Morante"
               data-description="L&#039;attrice e regista Laura Morante"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice e regista Laura Morante"
                    alt="L&#039;attrice e regista Laura Morante"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0698.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-50" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0699.JPG"
               title="L&#039;attrice e regista Laura Morante"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0699.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0699.JPG"
               data-image-id="897"
               data-title="L&#039;attrice e regista Laura Morante"
               data-description="L&#039;attrice e regista Laura Morante"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice e regista Laura Morante"
                    alt="L&#039;attrice e regista Laura Morante"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0699.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-51" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0704.JPG"
               title="L&#039;attrice e regista Laura Morante"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0704.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0704.JPG"
               data-image-id="898"
               data-title="L&#039;attrice e regista Laura Morante"
               data-description="L&#039;attrice e regista Laura Morante"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice e regista Laura Morante"
                    alt="L&#039;attrice e regista Laura Morante"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0704.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-52" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0705.JPG"
               title="L&#039;attrice e regista Laura Morante"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0705.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0705.JPG"
               data-image-id="899"
               data-title="L&#039;attrice e regista Laura Morante"
               data-description="L&#039;attrice e regista Laura Morante"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice e regista Laura Morante"
                    alt="L&#039;attrice e regista Laura Morante"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0705.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-53" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0631.JPG"
               title="La regista Mimma Nocelli e gli attori Maurizio Donadoni ed Eleonora Giorgi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0631.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0631.JPG"
               data-image-id="900"
               data-title="La regista Mimma Nocelli e gli attori Maurizio Donadoni ed Eleonora Giorgi"
               data-description="La regista Mimma Nocelli e gli attori Maurizio Donadoni ed Eleonora Giorgi"
               class='use_imagebrowser_effect'>
                <img
                    title="La regista Mimma Nocelli e gli attori Maurizio Donadoni ed Eleonora Giorgi"
                    alt="La regista Mimma Nocelli e gli attori Maurizio Donadoni ed Eleonora Giorgi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0631.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-54" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0639.JPG"
               title="Gli attori Maurizio Donadoni ed Eleonora Giorgi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0639.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0639.JPG"
               data-image-id="901"
               data-title="Gli attori Maurizio Donadoni ed Eleonora Giorgi"
               data-description="Gli attori Maurizio Donadoni ed Eleonora Giorgi"
               class='use_imagebrowser_effect'>
                <img
                    title="Gli attori Maurizio Donadoni ed Eleonora Giorgi"
                    alt="Gli attori Maurizio Donadoni ed Eleonora Giorgi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0639.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-55" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0641.JPG"
               title="La regista Mimma Nocelli e l&#039;attrice Eleonora Giorgi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0641.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0641.JPG"
               data-image-id="902"
               data-title="La regista Mimma Nocelli e l&#039;attrice Eleonora Giorgi"
               data-description="La regista Mimma Nocelli e l&#039;attrice Eleonora Giorgi"
               class='use_imagebrowser_effect'>
                <img
                    title="La regista Mimma Nocelli e l&#039;attrice Eleonora Giorgi"
                    alt="La regista Mimma Nocelli e l&#039;attrice Eleonora Giorgi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0641.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-56" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0642.JPG"
               title="L&#039;attore Maurizio Donadoni"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0642.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0642.JPG"
               data-image-id="903"
               data-title="L&#039;attore Maurizio Donadoni"
               data-description="L&#039;attore Maurizio Donadoni"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore Maurizio Donadoni"
                    alt="L&#039;attore Maurizio Donadoni"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0642.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-57" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0651.JPG"
               title="Gli attori Maurizio Donadoni ed Eleonora Giorgi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0651.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0651.JPG"
               data-image-id="904"
               data-title="Gli attori Maurizio Donadoni ed Eleonora Giorgi"
               data-description="Gli attori Maurizio Donadoni ed Eleonora Giorgi"
               class='use_imagebrowser_effect'>
                <img
                    title="Gli attori Maurizio Donadoni ed Eleonora Giorgi"
                    alt="Gli attori Maurizio Donadoni ed Eleonora Giorgi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0651.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-58" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0655.JPG"
               title="L&#039;attrice Eleonora Giorgi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0655.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0655.JPG"
               data-image-id="905"
               data-title="L&#039;attrice Eleonora Giorgi"
               data-description="L&#039;attrice Eleonora Giorgi"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Eleonora Giorgi"
                    alt="L&#039;attrice Eleonora Giorgi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0655.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-59" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0657.JPG"
               title="L&#039;attrice Eleonora Giorgi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0657.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0657.JPG"
               data-image-id="906"
               data-title="L&#039;attrice Eleonora Giorgi"
               data-description="L&#039;attrice Eleonora Giorgi"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Eleonora Giorgi"
                    alt="L&#039;attrice Eleonora Giorgi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0657.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-60" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0660.JPG"
               title="L&#039;attore Maurizio Donadoni"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0660.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0660.JPG"
               data-image-id="907"
               data-title="L&#039;attore Maurizio Donadoni"
               data-description="L&#039;attore Maurizio Donadoni"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore Maurizio Donadoni"
                    alt="L&#039;attore Maurizio Donadoni"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0660.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-61" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0662.JPG"
               title="L&#039;attrice Eleonora Giorgi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0662.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0662.JPG"
               data-image-id="908"
               data-title="L&#039;attrice Eleonora Giorgi"
               data-description="L&#039;attrice Eleonora Giorgi"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Eleonora Giorgi"
                    alt="L&#039;attrice Eleonora Giorgi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0662.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-62" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0456.JPG"
               title="Il regista Paolo Taviani"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0456.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0456.JPG"
               data-image-id="909"
               data-title="Il regista Paolo Taviani"
               data-description="Il regista Paolo Taviani"
               class='use_imagebrowser_effect'>
                <img
                    title="Il regista Paolo Taviani"
                    alt="Il regista Paolo Taviani"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0456.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-63" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0462.JPG"
               title="La costumista Lina Nerli Taviani moglie di Paolo Taviani"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0462.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0462.JPG"
               data-image-id="910"
               data-title="La costumista Lina Nerli Taviani moglie di Paolo Taviani"
               data-description="La costumista Lina Nerli Taviani moglie di Paolo Taviani"
               class='use_imagebrowser_effect'>
                <img
                    title="La costumista Lina Nerli Taviani moglie di Paolo Taviani"
                    alt="La costumista Lina Nerli Taviani moglie di Paolo Taviani"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0462.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-64" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0464.JPG"
               title="Il regista Paolo Taviani"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0464.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0464.JPG"
               data-image-id="911"
               data-title="Il regista Paolo Taviani"
               data-description="Il regista Paolo Taviani"
               class='use_imagebrowser_effect'>
                <img
                    title="Il regista Paolo Taviani"
                    alt="Il regista Paolo Taviani"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0464.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-65" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0467.JPG"
               title="Il regista Paolo Taviani, la giornalista Maria Pia Fusco e la moglie di Paolo Taviani, la costumista Lina Nerli Taviani"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0467.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0467.JPG"
               data-image-id="912"
               data-title="Il regista Paolo Taviani, la giornalista Maria Pia Fusco e la costumista Lina Nerli Taviani"
               data-description="Il regista Paolo Taviani, la giornalista Maria Pia Fusco e la moglie di Paolo Taviani, la costumista Lina Nerli Taviani"
               class='use_imagebrowser_effect'>
                <img
                    title="Il regista Paolo Taviani, la giornalista Maria Pia Fusco e la costumista Lina Nerli Taviani"
                    alt="Il regista Paolo Taviani, la giornalista Maria Pia Fusco e la costumista Lina Nerli Taviani"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0467.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-66" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0476.JPG"
               title="Il regista Paolo Taviani"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0476.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0476.JPG"
               data-image-id="913"
               data-title="Il regista Paolo Taviani"
               data-description="Il regista Paolo Taviani"
               class='use_imagebrowser_effect'>
                <img
                    title="Il regista Paolo Taviani"
                    alt="Il regista Paolo Taviani"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0476.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-67" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0484.JPG"
               title="Il regista Paolo Taviani"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0484.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0484.JPG"
               data-image-id="914"
               data-title="Il regista Paolo Taviani"
               data-description="Il regista Paolo Taviani"
               class='use_imagebrowser_effect'>
                <img
                    title="Il regista Paolo Taviani"
                    alt="Il regista Paolo Taviani"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0484.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-68" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0486.JPG"
               title="Il regista Paolo Taviani e la moglie costumista Lina Nerli Taviani"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0486.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0486.JPG"
               data-image-id="915"
               data-title="Il regista Paolo Taviani e la moglie costumista Lina Nerli Taviani"
               data-description="Il regista Paolo Taviani e la moglie costumista Lina Nerli Taviani"
               class='use_imagebrowser_effect'>
                <img
                    title="Il regista Paolo Taviani e la moglie costumista Lina Nerli Taviani"
                    alt="Il regista Paolo Taviani e la moglie costumista Lina Nerli Taviani"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0486.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-69" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0487.JPG"
               title="Il regista Paolo Taviani e la moglie costumista Lina Nerli Taviani"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/DSC_0487.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0487.JPG"
               data-image-id="916"
               data-title="Il regista Paolo Taviani e la moglie costumista Lina Nerli Taviani"
               data-description="Il regista Paolo Taviani e la moglie costumista Lina Nerli Taviani"
               class='use_imagebrowser_effect'>
                <img
                    title="Il regista Paolo Taviani e la moglie costumista Lina Nerli Taviani"
                    alt="Il regista Paolo Taviani e la moglie costumista Lina Nerli Taviani"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-1/thumbs/thumbs_DSC_0487.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
		
		<!-- Pagination -->
	<div class='ngg-navigation'><span class="current">1</span><a class="page-numbers" data-pageid="2" href="http://cinemio.it/cronache-cinematografiche/valeria-golino-per-amor-vostro/39523/nggallery/page/2">2</a><a class="next" data-pageid="2" id="ngg-next-2" href="http://cinemio.it/cronache-cinematografiche/valeria-golino-per-amor-vostro/39523/nggallery/page/2">&#9658;</a></div>	</div>
</p>
<p><div
	class="ngg-galleryoverview"
	id="ngg-gallery-819d605f6d83da5d2ae062ae005db48e-1">

    	<div class="slideshowlink">
        <a href='http://cinemio.it/cronache-cinematografiche/valeria-golino-per-amor-vostro/39523/nggallery/slideshow'>[Mostra come presentazione]</a>
		
	</div>
			<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Garrone-Cantini-Parrini-1.JPG"
               title="Matteo Garrone e Massimo Cantini Parrini regista e costumista de Il racconto dei racconti"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Garrone-Cantini-Parrini-1.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Garrone-Cantini-Parrini-1.JPG"
               data-image-id="719"
               data-title="Marco Spagnoli, Matteo Garrone e Massimo Cantini Parrini"
               data-description="Matteo Garrone e Massimo Cantini Parrini regista e costumista de Il racconto dei racconti"
               class='use_imagebrowser_effect'>
                <img
                    title="Marco Spagnoli, Matteo Garrone e Massimo Cantini Parrini"
                    alt="Marco Spagnoli, Matteo Garrone e Massimo Cantini Parrini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Garrone-Cantini-Parrini-1.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Garrone-Cantini-Parrini-2.JPG"
               title="Matteo Garrone e Massimo Cantini Parrini regista e costumista de Il racconto dei racconti"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Garrone-Cantini-Parrini-2.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Garrone-Cantini-Parrini-2.JPG"
               data-image-id="720"
               data-title="Matteo Garrone e Massimo Cantini Parrini"
               data-description="Matteo Garrone e Massimo Cantini Parrini regista e costumista de Il racconto dei racconti"
               class='use_imagebrowser_effect'>
                <img
                    title="Matteo Garrone e Massimo Cantini Parrini"
                    alt="Matteo Garrone e Massimo Cantini Parrini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Garrone-Cantini-Parrini-2.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Garrone-Cantini-Parrini-3.JPG"
               title="Matteo Garrone e Massimo Cantini Parrini premiati al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Garrone-Cantini-Parrini-3.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Garrone-Cantini-Parrini-3.JPG"
               data-image-id="721"
               data-title="Matteo Garrone e Massimo Cantini Parrini"
               data-description="Matteo Garrone e Massimo Cantini Parrini premiati al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="Matteo Garrone e Massimo Cantini Parrini"
                    alt="Matteo Garrone e Massimo Cantini Parrini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Garrone-Cantini-Parrini-3.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Garrone-Cantini-Parrini-4.JPG"
               title="Matteo Garrone e Massimo Cantini Parrini premiati al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Garrone-Cantini-Parrini-4.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Garrone-Cantini-Parrini-4.JPG"
               data-image-id="722"
               data-title="Matteo Garrone, Massimo Cantini Parrini e Michele Emiliano"
               data-description="Matteo Garrone e Massimo Cantini Parrini premiati al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="Matteo Garrone, Massimo Cantini Parrini e Michele Emiliano"
                    alt="Matteo Garrone, Massimo Cantini Parrini e Michele Emiliano"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Garrone-Cantini-Parrini-4.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Garrone-Cantini-Parrini-5.JPG"
               title="Matteo Garrone e Massimo Cantini Parrini premiati al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Garrone-Cantini-Parrini-5.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Garrone-Cantini-Parrini-5.JPG"
               data-image-id="723"
               data-title="Matteo Garrone e Massimo Cantini Parrini"
               data-description="Matteo Garrone e Massimo Cantini Parrini premiati al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="Matteo Garrone e Massimo Cantini Parrini"
                    alt="Matteo Garrone e Massimo Cantini Parrini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Garrone-Cantini-Parrini-5.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Massimo-Cantini-Parrini-1.JPG"
               title="Massimo Cantini Parrini costumista de Il racconto dei racconti"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Massimo-Cantini-Parrini-1.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Massimo-Cantini-Parrini-1.JPG"
               data-image-id="724"
               data-title="Massimo Cantini Parrini"
               data-description="Massimo Cantini Parrini costumista de Il racconto dei racconti"
               class='use_imagebrowser_effect'>
                <img
                    title="Massimo Cantini Parrini"
                    alt="Massimo Cantini Parrini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Massimo-Cantini-Parrini-1.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Massimo-Cantini-Parrini-2.JPG"
               title="Massimo Cantini Parrini costumista de Il racconto dei racconti"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Massimo-Cantini-Parrini-2.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Massimo-Cantini-Parrini-2.JPG"
               data-image-id="725"
               data-title="Massimo Cantini Parrini"
               data-description="Massimo Cantini Parrini costumista de Il racconto dei racconti"
               class='use_imagebrowser_effect'>
                <img
                    title="Massimo Cantini Parrini"
                    alt="Massimo Cantini Parrini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Massimo-Cantini-Parrini-2.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Matteo-Garrone-1.JPG"
               title="Matteo Garrone regista de Il racconto dei racconti"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Matteo-Garrone-1.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Matteo-Garrone-1.JPG"
               data-image-id="726"
               data-title="Matteo Garrone"
               data-description="Matteo Garrone regista de Il racconto dei racconti"
               class='use_imagebrowser_effect'>
                <img
                    title="Matteo Garrone"
                    alt="Matteo Garrone"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Matteo-Garrone-1.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Matteo-Garrone-2.JPG"
               title="Matteo Garrone regista de Il racconto dei racconti"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Matteo-Garrone-2.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Matteo-Garrone-2.JPG"
               data-image-id="727"
               data-title="Matteo Garrone"
               data-description="Matteo Garrone regista de Il racconto dei racconti"
               class='use_imagebrowser_effect'>
                <img
                    title="Matteo Garrone"
                    alt="Matteo Garrone"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Matteo-Garrone-2.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-9" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Matteo-Garrone-3.JPG"
               title="Matteo Garrone regista de Il racconto dei racconti"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/Matteo-Garrone-3.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Matteo-Garrone-3.JPG"
               data-image-id="728"
               data-title="Matteo Garrone"
               data-description="Matteo Garrone regista de Il racconto dei racconti"
               class='use_imagebrowser_effect'>
                <img
                    title="Matteo Garrone"
                    alt="Matteo Garrone"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_Matteo-Garrone-3.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-10" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0151.JPG"
               title="Luca Marinelli protagonista di Non essere cattivo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0151.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0151.JPG"
               data-image-id="729"
               data-title="Luca Marinelli"
               data-description="Luca Marinelli protagonista di Non essere cattivo"
               class='use_imagebrowser_effect'>
                <img
                    title="Luca Marinelli"
                    alt="Luca Marinelli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0151.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-11" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0153.JPG"
               title="Luca Marinelli protagonista di Non essere cattivo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0153.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0153.JPG"
               data-image-id="730"
               data-title="Luca Marinelli"
               data-description="Luca Marinelli protagonista di Non essere cattivo"
               class='use_imagebrowser_effect'>
                <img
                    title="Luca Marinelli"
                    alt="Luca Marinelli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0153.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-12" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0159.JPG"
               title="Luca Marinelli protagonista di Non essere cattivo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0159.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0159.JPG"
               data-image-id="731"
               data-title="Luca Marinelli"
               data-description="Luca Marinelli protagonista di Non essere cattivo"
               class='use_imagebrowser_effect'>
                <img
                    title="Luca Marinelli"
                    alt="Luca Marinelli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0159.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-13" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0160.JPG"
               title="Luca Marinelli protagonista di Non essere cattivo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0160.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0160.JPG"
               data-image-id="732"
               data-title="Luca Marinelli"
               data-description="Luca Marinelli protagonista di Non essere cattivo"
               class='use_imagebrowser_effect'>
                <img
                    title="Luca Marinelli"
                    alt="Luca Marinelli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0160.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-14" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0161.JPG"
               title="Luca Marinelli protagonista di Non essere cattivo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0161.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0161.JPG"
               data-image-id="733"
               data-title="Luca Marinelli"
               data-description="Luca Marinelli protagonista di Non essere cattivo"
               class='use_imagebrowser_effect'>
                <img
                    title="Luca Marinelli"
                    alt="Luca Marinelli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0161.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-15" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0166.JPG"
               title="Zeudi Araya, moglie di Franco Cristaldi al BIF&amp;ST 2106"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0166.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0166.JPG"
               data-image-id="734"
               data-title="Zeudi Araya"
               data-description="Zeudi Araya, moglie di Franco Cristaldi al BIF&amp;ST 2106"
               class='use_imagebrowser_effect'>
                <img
                    title="Zeudi Araya"
                    alt="Zeudi Araya"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0166.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-16" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0170.JPG"
               title="Zeudi Araya, moglie di Franco Cristaldi premia i produttori di Non essere cattivo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0170.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0170.JPG"
               data-image-id="735"
               data-title="Zeudi Araya, Simone Isola e Paolo Bogna"
               data-description="Zeudi Araya, moglie di Franco Cristaldi premia i produttori di Non essere cattivo"
               class='use_imagebrowser_effect'>
                <img
                    title="Zeudi Araya, Simone Isola e Paolo Bogna"
                    alt="Zeudi Araya, Simone Isola e Paolo Bogna"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0170.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-17" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0171.JPG"
               title="Zeudi Araya, moglie di Franco Cristaldi premia i produttori di Non essere cattivo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0171.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0171.JPG"
               data-image-id="736"
               data-title="Zeudi Araya, Simone Isola e Paolo Bogna"
               data-description="Zeudi Araya, moglie di Franco Cristaldi premia i produttori di Non essere cattivo"
               class='use_imagebrowser_effect'>
                <img
                    title="Zeudi Araya, Simone Isola e Paolo Bogna"
                    alt="Zeudi Araya, Simone Isola e Paolo Bogna"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0171.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-18" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0179.JPG"
               title="Luca Marinelli premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0179.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0179.JPG"
               data-image-id="737"
               data-title="Luca Marinelli"
               data-description="Luca Marinelli premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="Luca Marinelli"
                    alt="Luca Marinelli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0179.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-19" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0184.JPG"
               title="Luca Marinelli premiato al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0184.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0184.JPG"
               data-image-id="738"
               data-title="Luca Marinelli"
               data-description="Luca Marinelli premiato al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="Luca Marinelli"
                    alt="Luca Marinelli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0184.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-20" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0579.JPG"
               title="Giorgio Colangeli protagonista de Un posto sicuro e Gabriele Mainetti regista de Lo chiamavano Geeg Robot"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0579.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0579.JPG"
               data-image-id="739"
               data-title="Giorgio Colangeli e Gabriele Mainetti"
               data-description="Giorgio Colangeli protagonista de Un posto sicuro e Gabriele Mainetti regista de Lo chiamavano Geeg Robot"
               class='use_imagebrowser_effect'>
                <img
                    title="Giorgio Colangeli e Gabriele Mainetti"
                    alt="Giorgio Colangeli e Gabriele Mainetti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0579.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-21" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0581.JPG"
               title="Giorgio Colangeli protagonista de Un posto sicuro e Gabriele Mainetti regista de Lo chiamavano Geeg Robot"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0581.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0581.JPG"
               data-image-id="740"
               data-title="Giorgio Colangeli e Gabriele Mainetti"
               data-description="Giorgio Colangeli protagonista de Un posto sicuro e Gabriele Mainetti regista de Lo chiamavano Geeg Robot"
               class='use_imagebrowser_effect'>
                <img
                    title="Giorgio Colangeli e Gabriele Mainetti"
                    alt="Giorgio Colangeli e Gabriele Mainetti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0581.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-22" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0583.JPG"
               title="Giorgio Colangeli protagonista de Un posto sicuro e Gabriele Mainetti regista de Lo chiamavano Geeg Robot"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0583.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0583.JPG"
               data-image-id="741"
               data-title="Giorgio Colangeli e Gabriele Mainetti"
               data-description="Giorgio Colangeli protagonista de Un posto sicuro e Gabriele Mainetti regista de Lo chiamavano Geeg Robot"
               class='use_imagebrowser_effect'>
                <img
                    title="Giorgio Colangeli e Gabriele Mainetti"
                    alt="Giorgio Colangeli e Gabriele Mainetti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0583.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-23" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0585.JPG"
               title="Gabriele Mainetti regista de Lo chiamavano Geeg Robot"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0585.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0585.JPG"
               data-image-id="742"
               data-title="Gabriele Mainetti"
               data-description="Gabriele Mainetti regista de Lo chiamavano Geeg Robot"
               class='use_imagebrowser_effect'>
                <img
                    title="Gabriele Mainetti"
                    alt="Gabriele Mainetti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0585.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-24" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0593.JPG"
               title="Ilenia Pastorelli protagonista femminile de Lo chiamavano Geeg Robot"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0593.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0593.JPG"
               data-image-id="743"
               data-title="Ilenia Pastorelli"
               data-description="Ilenia Pastorelli protagonista femminile de Lo chiamavano Geeg Robot"
               class='use_imagebrowser_effect'>
                <img
                    title="Ilenia Pastorelli"
                    alt="Ilenia Pastorelli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0593.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-25" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0597.JPG"
               title="Ilenia Pastorelli protagonista femminile de Lo chiamavano Geeg Robot"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0597.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0597.JPG"
               data-image-id="744"
               data-title="Ilenia Pastorelli"
               data-description="Ilenia Pastorelli protagonista femminile de Lo chiamavano Geeg Robot"
               class='use_imagebrowser_effect'>
                <img
                    title="Ilenia Pastorelli"
                    alt="Ilenia Pastorelli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0597.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-26" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0598.JPG"
               title="Ilenia Pastorelli protagonista femminile de Lo chiamavano Geeg Robot"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0598.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0598.JPG"
               data-image-id="745"
               data-title="Ilenia Pastorelli"
               data-description="Ilenia Pastorelli protagonista femminile de Lo chiamavano Geeg Robot"
               class='use_imagebrowser_effect'>
                <img
                    title="Ilenia Pastorelli"
                    alt="Ilenia Pastorelli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0598.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-27" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0119.JPG"
               title="Marco D&#039;Amore, attore protagonista di Un posto sicuro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0119.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0119.JPG"
               data-image-id="746"
               data-title="Marco D&#039;Amore"
               data-description="Marco D&#039;Amore, attore protagonista di Un posto sicuro"
               class='use_imagebrowser_effect'>
                <img
                    title="Marco D&#039;Amore"
                    alt="Marco D&#039;Amore"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0119.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-28" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0123.JPG"
               title="Francesco Ghiaccio e Marco D&#039;Amore regista e protagonista di Un posto sicuro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0123.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0123.JPG"
               data-image-id="747"
               data-title="Marco D&#039;Amore"
               data-description="Francesco Ghiaccio e Marco D&#039;Amore regista e protagonista di Un posto sicuro"
               class='use_imagebrowser_effect'>
                <img
                    title="Marco D&#039;Amore"
                    alt="Marco D&#039;Amore"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0123.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-29" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0124.JPG"
               title="Francesco Ghiaccio, Marco D&#039;Amore e Giorgio Colangeli regista e protagonisti di Un posto sicuro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0124.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0124.JPG"
               data-image-id="748"
               data-title="Francesco Ghiaccio, Marco D&#039;Amore e Giorgio Colangeli"
               data-description="Francesco Ghiaccio, Marco D&#039;Amore e Giorgio Colangeli regista e protagonisti di Un posto sicuro"
               class='use_imagebrowser_effect'>
                <img
                    title="Francesco Ghiaccio, Marco D&#039;Amore e Giorgio Colangeli"
                    alt="Francesco Ghiaccio, Marco D&#039;Amore e Giorgio Colangeli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0124.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-30" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0126.JPG"
               title="Marco D&#039;Amore e Giorgio Colangeli protagonisti di Un posto sicuro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0126.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0126.JPG"
               data-image-id="749"
               data-title="Marco D&#039;Amore e Giorgio Colangeli"
               data-description="Marco D&#039;Amore e Giorgio Colangeli protagonisti di Un posto sicuro"
               class='use_imagebrowser_effect'>
                <img
                    title="Marco D&#039;Amore e Giorgio Colangeli"
                    alt="Marco D&#039;Amore e Giorgio Colangeli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0126.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-31" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0130.JPG"
               title="Francesco Ghiaccio, Marco D&#039;Amore e Giorgio Colangeli regista e protagonisti di Un posto sicuro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0130.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0130.JPG"
               data-image-id="750"
               data-title="Francesco Ghiaccio, Marco D&#039;Amore e Giorgio Colangeli"
               data-description="Francesco Ghiaccio, Marco D&#039;Amore e Giorgio Colangeli regista e protagonisti di Un posto sicuro"
               class='use_imagebrowser_effect'>
                <img
                    title="Francesco Ghiaccio, Marco D&#039;Amore e Giorgio Colangeli"
                    alt="Francesco Ghiaccio, Marco D&#039;Amore e Giorgio Colangeli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0130.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-32" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0134.JPG"
               title="Carlo Lavagna e Valentina Carnelutti regista e protagonista di Arianna"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0134.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0134.JPG"
               data-image-id="751"
               data-title="Carlo Lavagna e Valentina Carnelutti"
               data-description="Carlo Lavagna e Valentina Carnelutti regista e protagonista di Arianna"
               class='use_imagebrowser_effect'>
                <img
                    title="Carlo Lavagna e Valentina Carnelutti"
                    alt="Carlo Lavagna e Valentina Carnelutti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0134.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-33" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0137.JPG"
               title="Carlo Lavagna e Valentina Carnelutti regista e protagonista di Arianna"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0137.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0137.JPG"
               data-image-id="752"
               data-title="Carlo Lavagna e Valentina Carnelutti"
               data-description="Carlo Lavagna e Valentina Carnelutti regista e protagonista di Arianna"
               class='use_imagebrowser_effect'>
                <img
                    title="Carlo Lavagna e Valentina Carnelutti"
                    alt="Carlo Lavagna e Valentina Carnelutti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0137.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-34" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0601.JPG"
               title="L&#039;attore Giorgio Colangeli protagonista di Un Posto sicuro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0601.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0601.JPG"
               data-image-id="753"
               data-title="Giorgio Colangeli"
               data-description="L&#039;attore Giorgio Colangeli protagonista di Un Posto sicuro"
               class='use_imagebrowser_effect'>
                <img
                    title="Giorgio Colangeli"
                    alt="Giorgio Colangeli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0601.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-35" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0602.JPG"
               title="L&#039;attore Giorgio Colangeli protagonista di Un Posto sicuro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0602.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0602.JPG"
               data-image-id="754"
               data-title="Giorgio Colangeli"
               data-description="L&#039;attore Giorgio Colangeli protagonista di Un Posto sicuro"
               class='use_imagebrowser_effect'>
                <img
                    title="Giorgio Colangeli"
                    alt="Giorgio Colangeli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0602.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-36" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0604.JPG"
               title="Due grandi attori a confronto: Giuliano Montaldo e Giorgio Colangeli"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0604.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0604.JPG"
               data-image-id="755"
               data-title="Giuliano Montaldo e Giorgio Colangeli"
               data-description="Due grandi attori a confronto: Giuliano Montaldo e Giorgio Colangeli"
               class='use_imagebrowser_effect'>
                <img
                    title="Giuliano Montaldo e Giorgio Colangeli"
                    alt="Giuliano Montaldo e Giorgio Colangeli"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0604.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-37" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0249.JPG"
               title="L&#039;attore Massimiliano Gallo vincitore del Premio Alberto Sordi per la sua interpretazione nel film di Giuseppe Gaudino Per amor vostro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0249.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0249.JPG"
               data-image-id="763"
               data-title="Massimiliano Gallo"
               data-description="L&#039;attore Massimiliano Gallo vincitore del Premio Alberto Sordi per la sua interpretazione nel film di Giuseppe Gaudino Per amor vostro"
               class='use_imagebrowser_effect'>
                <img
                    title="Massimiliano Gallo"
                    alt="Massimiliano Gallo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0249.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-38" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0251.JPG"
               title="L&#039;attore Massimiliano Gallo vincitore del Premio Alberto Sordi per la sua interpretazione nel film di Giuseppe Gaudino Per amor vostro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0251.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0251.JPG"
               data-image-id="764"
               data-title="Massimiliano Gallo"
               data-description="L&#039;attore Massimiliano Gallo vincitore del Premio Alberto Sordi per la sua interpretazione nel film di Giuseppe Gaudino Per amor vostro"
               class='use_imagebrowser_effect'>
                <img
                    title="Massimiliano Gallo"
                    alt="Massimiliano Gallo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0251.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-39" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0260.JPG"
               title="Gli attori Sonia Bergamasco e Massimiliano Gallo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0260.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0260.JPG"
               data-image-id="765"
               data-title="Sonia Bergamasco"
               data-description="Gli attori Sonia Bergamasco e Massimiliano Gallo"
               class='use_imagebrowser_effect'>
                <img
                    title="Sonia Bergamasco"
                    alt="Sonia Bergamasco"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0260.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-40" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0266.JPG"
               title="L&#039;attrice Sonia Bergamasco vincitrice del Premio Alida Valli per la sua interpretazione nel film di Gennaro Nunziante Quo vado?."
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0266.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0266.JPG"
               data-image-id="766"
               data-title="Sonia Bergamasco"
               data-description="L&#039;attrice Sonia Bergamasco vincitrice del Premio Alida Valli per la sua interpretazione nel film di Gennaro Nunziante Quo vado?."
               class='use_imagebrowser_effect'>
                <img
                    title="Sonia Bergamasco"
                    alt="Sonia Bergamasco"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0266.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-41" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0268.JPG"
               title="L&#039;attrice Sonia Bergamasco vincitrice del Premio Alida Valli per la sua interpretazione nel film di Gennaro Nunziante Quo vado?."
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0268.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0268.JPG"
               data-image-id="767"
               data-title="Sonia Bergamasco"
               data-description="L&#039;attrice Sonia Bergamasco vincitrice del Premio Alida Valli per la sua interpretazione nel film di Gennaro Nunziante Quo vado?."
               class='use_imagebrowser_effect'>
                <img
                    title="Sonia Bergamasco"
                    alt="Sonia Bergamasco"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0268.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-42" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0269.JPG"
               title="L&#039;attore Massimiliano Gallo vincitore del Premio Alberto Sordi per la sua interpretazione nel film di Giuseppe Gaudino Per amor vostro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0269.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0269.JPG"
               data-image-id="768"
               data-title="Massimiliano Gallo"
               data-description="L&#039;attore Massimiliano Gallo vincitore del Premio Alberto Sordi per la sua interpretazione nel film di Giuseppe Gaudino Per amor vostro"
               class='use_imagebrowser_effect'>
                <img
                    title="Massimiliano Gallo"
                    alt="Massimiliano Gallo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0269.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-43" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0275.JPG"
               title="Gli attori Toni Servillo, Neri Marcorè e Massimiliano Gallo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0275.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0275.JPG"
               data-image-id="769"
               data-title="Massimiliano Gallo"
               data-description="Gli attori Toni Servillo, Neri Marcorè e Massimiliano Gallo"
               class='use_imagebrowser_effect'>
                <img
                    title="Massimiliano Gallo"
                    alt="Massimiliano Gallo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0275.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-44" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0276.JPG"
               title="Gli attori Toni Servillo, Neri Marcorè e Massimiliano Gallo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0276.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0276.JPG"
               data-image-id="770"
               data-title="Massimiliano Gallo"
               data-description="Gli attori Toni Servillo, Neri Marcorè e Massimiliano Gallo"
               class='use_imagebrowser_effect'>
                <img
                    title="Massimiliano Gallo"
                    alt="Massimiliano Gallo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0276.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-45" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0277.JPG"
               title="Gli attori Toni Servillo, Neri Marcorè e Massimiliano Gallo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0277.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0277.JPG"
               data-image-id="771"
               data-title="Massimiliano Gallo"
               data-description="Gli attori Toni Servillo, Neri Marcorè e Massimiliano Gallo"
               class='use_imagebrowser_effect'>
                <img
                    title="Massimiliano Gallo"
                    alt="Massimiliano Gallo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0277.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-46" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0312.JPG"
               title="Gli attori Sonia Bergamasco e Toni Servillo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0312.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0312.JPG"
               data-image-id="772"
               data-title="Sonia Bergamasco e Toni Servillo"
               data-description="Gli attori Sonia Bergamasco e Toni Servillo"
               class='use_imagebrowser_effect'>
                <img
                    title="Sonia Bergamasco e Toni Servillo"
                    alt="Sonia Bergamasco e Toni Servillo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0312.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-47" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0317.JPG"
               title="Gli attori Sonia Bergamasco e Toni Servillo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0317.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0317.JPG"
               data-image-id="773"
               data-title="Sonia Bergamasco e Toni Servillo"
               data-description="Gli attori Sonia Bergamasco e Toni Servillo"
               class='use_imagebrowser_effect'>
                <img
                    title="Sonia Bergamasco e Toni Servillo"
                    alt="Sonia Bergamasco e Toni Servillo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0317.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-48" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0320.JPG"
               title="Gli attori Sonia Bergamasco e Toni Servillo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0320.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0320.JPG"
               data-image-id="774"
               data-title="Sonia Bergamasco e Toni Servillo"
               data-description="Gli attori Sonia Bergamasco e Toni Servillo"
               class='use_imagebrowser_effect'>
                <img
                    title="Sonia Bergamasco e Toni Servillo"
                    alt="Sonia Bergamasco e Toni Servillo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0320.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-49" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0362.JPG"
               title="L&#039;attore Massimiliano Gallo vincitore del Premio Alberto Sordi per la sua interpretazione nel film di Giuseppe Gaudino Per amor vostro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0362.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0362.JPG"
               data-image-id="775"
               data-title="Massimiliano Gallo"
               data-description="L&#039;attore Massimiliano Gallo vincitore del Premio Alberto Sordi per la sua interpretazione nel film di Giuseppe Gaudino Per amor vostro"
               class='use_imagebrowser_effect'>
                <img
                    title="Massimiliano Gallo"
                    alt="Massimiliano Gallo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0362.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-50" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0365.JPG"
               title="L&#039;attrice Sonia Bergamasco vincitrice del Premio Alida Valli per la sua interpretazione nel film di Gennaro Nunziante Quo vado?."
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0365.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0365.JPG"
               data-image-id="776"
               data-title="Sonia Bergamasco"
               data-description="L&#039;attrice Sonia Bergamasco vincitrice del Premio Alida Valli per la sua interpretazione nel film di Gennaro Nunziante Quo vado?."
               class='use_imagebrowser_effect'>
                <img
                    title="Sonia Bergamasco"
                    alt="Sonia Bergamasco"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0365.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-51" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0494.JPG"
               title="Emanuela Piovano e Laura Morante, regista e protagonista de L&#039;età d&#039;oro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0494.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0494.JPG"
               data-image-id="777"
               data-title="Emanuela Piovano e Laura Morante"
               data-description="Emanuela Piovano e Laura Morante, regista e protagonista de L&#039;età d&#039;oro"
               class='use_imagebrowser_effect'>
                <img
                    title="Emanuela Piovano e Laura Morante"
                    alt="Emanuela Piovano e Laura Morante"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0494.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-52" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0500.JPG"
               title="Il cast de L&#039;età d&#039;oro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0500.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0500.JPG"
               data-image-id="778"
               data-title="L&#039;età d&#039;oro, il cast"
               data-description="Il cast de L&#039;età d&#039;oro"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;età d&#039;oro, il cast"
                    alt="L&#039;età d&#039;oro, il cast"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0500.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-53" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0506.JPG"
               title="I protagonisti de L&#039;età d&#039;oro Gigio Alberti, Laura Morante e Dil Gabriele Dell&#039;Aiera"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0506.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0506.JPG"
               data-image-id="779"
               data-title="Gigio Alberti, Laura Morante e Dil Gabriele Dell&#039;Aiera"
               data-description="I protagonisti de L&#039;età d&#039;oro Gigio Alberti, Laura Morante e Dil Gabriele Dell&#039;Aiera"
               class='use_imagebrowser_effect'>
                <img
                    title="Gigio Alberti, Laura Morante e Dil Gabriele Dell&#039;Aiera"
                    alt="Gigio Alberti, Laura Morante e Dil Gabriele Dell&#039;Aiera"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0506.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-54" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0508.JPG"
               title=""
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0508.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0508.JPG"
               data-image-id="780"
               data-title="DSC_0508"
               data-description=""
               class='use_imagebrowser_effect'>
                <img
                    title="DSC_0508"
                    alt="DSC_0508"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0508.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-55" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0510.JPG"
               title="Laura Morante, protagonista de L&#039;età d&#039;oro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0510.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0510.JPG"
               data-image-id="781"
               data-title="Laura Morante"
               data-description="Laura Morante, protagonista de L&#039;età d&#039;oro"
               class='use_imagebrowser_effect'>
                <img
                    title="Laura Morante"
                    alt="Laura Morante"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0510.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-56" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0511.JPG"
               title="Laura Morante, protagonista de L&#039;età d&#039;oro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0511.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0511.JPG"
               data-image-id="782"
               data-title="Laura Morante"
               data-description="Laura Morante, protagonista de L&#039;età d&#039;oro"
               class='use_imagebrowser_effect'>
                <img
                    title="Laura Morante"
                    alt="Laura Morante"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0511.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-57" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0516.JPG"
               title="I protagonisti de L&#039;età d&#039;oro Giselda Volodi e Gigio Alberti"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0516.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0516.JPG"
               data-image-id="783"
               data-title="Giselda Volodi e Gigio Alberti"
               data-description="I protagonisti de L&#039;età d&#039;oro Giselda Volodi e Gigio Alberti"
               class='use_imagebrowser_effect'>
                <img
                    title="Giselda Volodi e Gigio Alberti"
                    alt="Giselda Volodi e Gigio Alberti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0516.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-58" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0525.JPG"
               title="Gabriele Dell&#039;Aiera, protagonista de L&#039;età d&#039;oro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0525.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0525.JPG"
               data-image-id="784"
               data-title="Gabriele Dell&#039;Aiera"
               data-description="Gabriele Dell&#039;Aiera, protagonista de L&#039;età d&#039;oro"
               class='use_imagebrowser_effect'>
                <img
                    title="Gabriele Dell&#039;Aiera"
                    alt="Gabriele Dell&#039;Aiera"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0525.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-59" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0528.JPG"
               title="Emanuela Piovano, regista de L&#039;età d&#039;oro"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0528.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0528.JPG"
               data-image-id="785"
               data-title="Emanuela Piovano"
               data-description="Emanuela Piovano, regista de L&#039;età d&#039;oro"
               class='use_imagebrowser_effect'>
                <img
                    title="Emanuela Piovano"
                    alt="Emanuela Piovano"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0528.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-60" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0532.JPG"
               title="Artisti 7607"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0532.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0532.JPG"
               data-image-id="786"
               data-title="Artisti 7607"
               data-description="Artisti 7607"
               class='use_imagebrowser_effect'>
                <img
                    title="Artisti 7607"
                    alt="Artisti 7607"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0532.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-61" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0537.JPG"
               title="L&#039;attore Elio Germano"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0537.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0537.JPG"
               data-image-id="787"
               data-title="Elio Germano"
               data-description="L&#039;attore Elio Germano"
               class='use_imagebrowser_effect'>
                <img
                    title="Elio Germano"
                    alt="Elio Germano"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0537.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-62" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0668.JPG"
               title="Elena Radonicich protagonista di Banat - il viaggio"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0668.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0668.JPG"
               data-image-id="788"
               data-title="Elena Radonicich"
               data-description="Elena Radonicich protagonista di Banat - il viaggio"
               class='use_imagebrowser_effect'>
                <img
                    title="Elena Radonicich"
                    alt="Elena Radonicich"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0668.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-63" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0669.JPG"
               title="Elena Radonicich protagonista di Banat - il viaggio"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0669.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0669.JPG"
               data-image-id="789"
               data-title="Elena Radonicich"
               data-description="Elena Radonicich protagonista di Banat - il viaggio"
               class='use_imagebrowser_effect'>
                <img
                    title="Elena Radonicich"
                    alt="Elena Radonicich"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0669.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-64" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0673.JPG"
               title="Veronica Pivetti, regista e protagonista di Nè Giulietta nè Romeo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0673.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0673.JPG"
               data-image-id="790"
               data-title="Veronica Pivetti"
               data-description="Veronica Pivetti, regista e protagonista di Nè Giulietta nè Romeo"
               class='use_imagebrowser_effect'>
                <img
                    title="Veronica Pivetti"
                    alt="Veronica Pivetti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0673.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-65" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0674.JPG"
               title="Veronica Pivetti ed i protagonisti di Nè Giulietta nè Romeo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0674.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0674.JPG"
               data-image-id="791"
               data-title="Veronica Pivetti"
               data-description="Veronica Pivetti ed i protagonisti di Nè Giulietta nè Romeo"
               class='use_imagebrowser_effect'>
                <img
                    title="Veronica Pivetti"
                    alt="Veronica Pivetti"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0674.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-66" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0683.JPG"
               title="Luca Lucini regista di Nemiche per la pelle"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0683.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0683.JPG"
               data-image-id="792"
               data-title="Luca Lucini"
               data-description="Luca Lucini regista di Nemiche per la pelle"
               class='use_imagebrowser_effect'>
                <img
                    title="Luca Lucini"
                    alt="Luca Lucini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0683.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-67" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0688.JPG"
               title="Paolo Calabresi, protagonista di Nemiche per la pelle"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/DSC_0688.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0688.JPG"
               data-image-id="793"
               data-title="Paolo Calabresi"
               data-description="Paolo Calabresi, protagonista di Nemiche per la pelle"
               class='use_imagebrowser_effect'>
                <img
                    title="Paolo Calabresi"
                    alt="Paolo Calabresi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016/thumbs/thumbs_DSC_0688.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>
</p>
<p><div
	class="ngg-galleryoverview"
	id="ngg-gallery-61a65f586d1d729198acbe0039fc3bd7-1">

    	<div class="slideshowlink">
        <a href='http://cinemio.it/cronache-cinematografiche/valeria-golino-per-amor-vostro/39523/nggallery/slideshow'>[Mostra come presentazione]</a>
		
	</div>
			<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0213.JPG"
               title="L&#039;attrice Daniela Marra, protagonista del film La terra dei santi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0213.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0213.JPG"
               data-image-id="844"
               data-title="L&#039;attrice Daniela Marra"
               data-description="L&#039;attrice Daniela Marra, protagonista del film La terra dei santi"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Daniela Marra"
                    alt="L&#039;attrice Daniela Marra"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0213.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0217.JPG"
               title="Il regista de La Macchinazione David Grieco"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0217.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0217.JPG"
               data-image-id="845"
               data-title="Il regista David Grieco"
               data-description="Il regista de La Macchinazione David Grieco"
               class='use_imagebrowser_effect'>
                <img
                    title="Il regista David Grieco"
                    alt="Il regista David Grieco"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0217.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0219.JPG"
               title="L&#039;attrice Daniela Marra, protagonista del film La terra dei santi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0219.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0219.JPG"
               data-image-id="846"
               data-title="L&#039;attrice Daniela Marra"
               data-description="L&#039;attrice Daniela Marra, protagonista del film La terra dei santi"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Daniela Marra"
                    alt="L&#039;attrice Daniela Marra"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0219.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0221.JPG"
               title="Il regista de La Macchinazione David Grieco e l&#039;attore protagonista Libero De Rienzo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0221.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0221.JPG"
               data-image-id="847"
               data-title="David Grieco e Libero De Rienzo regista e attore de La macchinazione"
               data-description="Il regista de La Macchinazione David Grieco e l&#039;attore protagonista Libero De Rienzo"
               class='use_imagebrowser_effect'>
                <img
                    title="David Grieco e Libero De Rienzo regista e attore de La macchinazione"
                    alt="David Grieco e Libero De Rienzo regista e attore de La macchinazione"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0221.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0223.JPG"
               title="La Macchinazione: l&#039;attrice Milena Vukotic, il regista David Grieco e l&#039;attore Libero De Rienzo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0223.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0223.JPG"
               data-image-id="848"
               data-title="L&#039;attrice Milena Vukotic, il regista David Grieco e l&#039;attore Libero De Rienzo"
               data-description="La Macchinazione: l&#039;attrice Milena Vukotic, il regista David Grieco e l&#039;attore Libero De Rienzo"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Milena Vukotic, il regista David Grieco e l&#039;attore Libero De Rienzo"
                    alt="L&#039;attrice Milena Vukotic, il regista David Grieco e l&#039;attore Libero De Rienzo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0223.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0224.JPG"
               title="L&#039;attore Libero De Rienzo, protagonista de La Macchinazione"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0224.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0224.JPG"
               data-image-id="849"
               data-title="L&#039;attore Libero De Rienzo"
               data-description="L&#039;attore Libero De Rienzo, protagonista de La Macchinazione"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore Libero De Rienzo"
                    alt="L&#039;attore Libero De Rienzo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0224.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0231.JPG"
               title="L&#039;attrice Milena Vukotic, protagonista de La Macchinazione"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0231.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0231.JPG"
               data-image-id="850"
               data-title="L&#039;attrice Milena Vukotic"
               data-description="L&#039;attrice Milena Vukotic, protagonista de La Macchinazione"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Milena Vukotic"
                    alt="L&#039;attrice Milena Vukotic"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0231.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0234.JPG"
               title="L&#039;attore Toni Servillo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0234.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0234.JPG"
               data-image-id="851"
               data-title="L&#039;attore Toni Servillo"
               data-description="L&#039;attore Toni Servillo"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore Toni Servillo"
                    alt="L&#039;attore Toni Servillo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0234.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0240.JPG"
               title="L&#039;attore Toni Servillo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0240.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0240.JPG"
               data-image-id="852"
               data-title="L&#039;attore Toni Servillo"
               data-description="L&#039;attore Toni Servillo"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore Toni Servillo"
                    alt="L&#039;attore Toni Servillo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0240.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-9" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0242.JPG"
               title="L&#039;attore Toni Servillo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0242.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0242.JPG"
               data-image-id="853"
               data-title="L&#039;attore Toni Servillo"
               data-description="L&#039;attore Toni Servillo"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore Toni Servillo"
                    alt="L&#039;attore Toni Servillo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0242.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-10" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0244.JPG"
               title="L&#039;attore Toni Servillo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0244.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0244.JPG"
               data-image-id="854"
               data-title="L&#039;attore Toni Servillo"
               data-description="L&#039;attore Toni Servillo"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore Toni Servillo"
                    alt="L&#039;attore Toni Servillo"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0244.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-11" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0255.JPG"
               title="Livia Borgognoni e Gianfranco Cabiddu scenografa e regista de La stoffa dei sogni"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0255.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0255.JPG"
               data-image-id="855"
               data-title="La scenografa Livia Borgognoni ed il regista Gianfranco Cabiddu"
               data-description="Livia Borgognoni e Gianfranco Cabiddu scenografa e regista de La stoffa dei sogni"
               class='use_imagebrowser_effect'>
                <img
                    title="La scenografa Livia Borgognoni ed il regista Gianfranco Cabiddu"
                    alt="La scenografa Livia Borgognoni ed il regista Gianfranco Cabiddu"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0255.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-12" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0258.JPG"
               title="L&#039;attrice Shalana Santana"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0258.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0258.JPG"
               data-image-id="856"
               data-title="L&#039;attrice Shalana Santana"
               data-description="L&#039;attrice Shalana Santana"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Shalana Santana"
                    alt="L&#039;attrice Shalana Santana"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0258.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-13" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0259.JPG"
               title="L&#039;attrice Shalana Santana"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0259.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0259.JPG"
               data-image-id="857"
               data-title="L&#039;attrice Shalana Santana"
               data-description="L&#039;attrice Shalana Santana"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Shalana Santana"
                    alt="L&#039;attrice Shalana Santana"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0259.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-14" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0291.JPG"
               title="L&#039;attore Alessio Boni"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0291.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0291.JPG"
               data-image-id="858"
               data-title="L&#039;attore Alessio Boni"
               data-description="L&#039;attore Alessio Boni"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore Alessio Boni"
                    alt="L&#039;attore Alessio Boni"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0291.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-15" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0292.JPG"
               title="Il regista Marco Bellocchio"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0292.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0292.JPG"
               data-image-id="859"
               data-title="Il regista Marco Bellocchio"
               data-description="Il regista Marco Bellocchio"
               class='use_imagebrowser_effect'>
                <img
                    title="Il regista Marco Bellocchio"
                    alt="Il regista Marco Bellocchio"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0292.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-16" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0298.JPG"
               title="L&#039;attrice Isabella Ragonese"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0298.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0298.JPG"
               data-image-id="860"
               data-title="L&#039;attrice Isabella Ragonese"
               data-description="L&#039;attrice Isabella Ragonese"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Isabella Ragonese"
                    alt="L&#039;attrice Isabella Ragonese"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0298.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-17" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0300.JPG"
               title="L&#039;attrice Isabella Ragonese"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0300.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0300.JPG"
               data-image-id="861"
               data-title="L&#039;attrice Isabella Ragonese"
               data-description="L&#039;attrice Isabella Ragonese"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Isabella Ragonese"
                    alt="L&#039;attrice Isabella Ragonese"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0300.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-18" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0304.JPG"
               title="L&#039;attrice Claudia Gerini"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0304.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0304.JPG"
               data-image-id="862"
               data-title="L&#039;attrice Claudia Gerini"
               data-description="L&#039;attrice Claudia Gerini"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Claudia Gerini"
                    alt="L&#039;attrice Claudia Gerini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0304.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-19" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0307.JPG"
               title="L&#039;attrice Claudia Gerini"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0307.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0307.JPG"
               data-image-id="863"
               data-title="L&#039;attrice Claudia Gerini"
               data-description="L&#039;attrice Claudia Gerini"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Claudia Gerini"
                    alt="L&#039;attrice Claudia Gerini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0307.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-20" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0308.JPG"
               title="L&#039;attrice Claudia Gerini"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0308.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0308.JPG"
               data-image-id="864"
               data-title="L&#039;attrice Claudia Gerini"
               data-description="L&#039;attrice Claudia Gerini"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Claudia Gerini"
                    alt="L&#039;attrice Claudia Gerini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0308.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-21" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0324.JPG"
               title="L&#039;attrice Eva Grimaldi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0324.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0324.JPG"
               data-image-id="865"
               data-title="L&#039;attrice Eva Grimaldi"
               data-description="L&#039;attrice Eva Grimaldi"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Eva Grimaldi"
                    alt="L&#039;attrice Eva Grimaldi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0324.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-22" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0326.JPG"
               title="L&#039;attrice Eva Grimaldi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0326.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0326.JPG"
               data-image-id="866"
               data-title="L&#039;attrice Eva Grimaldi"
               data-description="L&#039;attrice Eva Grimaldi"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice Eva Grimaldi"
                    alt="L&#039;attrice Eva Grimaldi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0326.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-23" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0335.JPG"
               title="Il cast de Il traduttore: Eva Grimaldi, il regista Massimo Natale, Marcello Mazzarella e Claudia Gerini"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0335.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0335.JPG"
               data-image-id="867"
               data-title="Il traduttore: Eva Grimaldi, il regista Massimo Natale, Marcello Mazzarella e Claudia Gerini"
               data-description="Il cast de Il traduttore: Eva Grimaldi, il regista Massimo Natale, Marcello Mazzarella e Claudia Gerini"
               class='use_imagebrowser_effect'>
                <img
                    title="Il traduttore: Eva Grimaldi, il regista Massimo Natale, Marcello Mazzarella e Claudia Gerini"
                    alt="Il traduttore: Eva Grimaldi, il regista Massimo Natale, Marcello Mazzarella e Claudia Gerini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0335.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-24" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0357.JPG"
               title="La scenografa Livia Borgognoni premiata al BIF&amp;ST 2016"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0357.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0357.JPG"
               data-image-id="868"
               data-title="La scenografa Livia Borgognoni premiata al BIF&amp;ST 2016"
               data-description="La scenografa Livia Borgognoni premiata al BIF&amp;ST 2016"
               class='use_imagebrowser_effect'>
                <img
                    title="La scenografa Livia Borgognoni premiata al BIF&amp;ST 2016"
                    alt="La scenografa Livia Borgognoni premiata al BIF&amp;ST 2016"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0357.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-25" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0370.JPG"
               title="Toni Servillo e Claudia Gerini"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0370.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0370.JPG"
               data-image-id="869"
               data-title="Toni Servillo e Claudia Gerini"
               data-description="Toni Servillo e Claudia Gerini"
               class='use_imagebrowser_effect'>
                <img
                    title="Toni Servillo e Claudia Gerini"
                    alt="Toni Servillo e Claudia Gerini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0370.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-26" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0371.JPG"
               title="Toni Servillo premiato al BIF&amp;ST 2016 da Claudia Gerini"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0371.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0371.JPG"
               data-image-id="870"
               data-title="Toni Servillo premiato al BIF&amp;ST 2016 da Claudia Gerini"
               data-description="Toni Servillo premiato al BIF&amp;ST 2016 da Claudia Gerini"
               class='use_imagebrowser_effect'>
                <img
                    title="Toni Servillo premiato al BIF&amp;ST 2016 da Claudia Gerini"
                    alt="Toni Servillo premiato al BIF&amp;ST 2016 da Claudia Gerini"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0371.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-27" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0431.JPG"
               title="Il cast di In un posto bellissimo: l&#039;attore Alessio Boni, l&#039;attrice Isabella Ragonese e la regista Giorgia Cecere"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0431.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0431.JPG"
               data-image-id="871"
               data-title="In un posto bellissimo: l&#039;attore Alessio Boni, l&#039;attrice Isabella Ragonese e la regista Giorgia Cecere"
               data-description="Il cast di In un posto bellissimo: l&#039;attore Alessio Boni, l&#039;attrice Isabella Ragonese e la regista Giorgia Cecere"
               class='use_imagebrowser_effect'>
                <img
                    title="In un posto bellissimo: l&#039;attore Alessio Boni, l&#039;attrice Isabella Ragonese e la regista Giorgia Cecere"
                    alt="In un posto bellissimo: l&#039;attore Alessio Boni, l&#039;attrice Isabella Ragonese e la regista Giorgia Cecere"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0431.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-28" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0432.JPG"
               title="Il cast di In un posto bellissimo: l&#039;attrice Isabella Ragonese e la regista Giorgia Cecere"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0432.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0432.JPG"
               data-image-id="872"
               data-title="In un posto bellissimo: l&#039;attrice Isabella Ragonese e la regista Giorgia Cecere"
               data-description="Il cast di In un posto bellissimo: l&#039;attrice Isabella Ragonese e la regista Giorgia Cecere"
               class='use_imagebrowser_effect'>
                <img
                    title="In un posto bellissimo: l&#039;attrice Isabella Ragonese e la regista Giorgia Cecere"
                    alt="In un posto bellissimo: l&#039;attrice Isabella Ragonese e la regista Giorgia Cecere"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0432.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-29" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0434.JPG"
               title="Alessio Boni, protagonista di In un posto bellissimo"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0434.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0434.JPG"
               data-image-id="873"
               data-title="L&#039;attore Alessio Boni"
               data-description="Alessio Boni, protagonista di In un posto bellissimo"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attore Alessio Boni"
                    alt="L&#039;attore Alessio Boni"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0434.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-30" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0435.JPG"
               title="Eva Grimaldi, attrice de Il traduttore"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0435.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0435.JPG"
               data-image-id="874"
               data-title="Eva Grimaldi, attrice de Il traduttore"
               data-description="Eva Grimaldi, attrice de Il traduttore"
               class='use_imagebrowser_effect'>
                <img
                    title="Eva Grimaldi, attrice de Il traduttore"
                    alt="Eva Grimaldi, attrice de Il traduttore"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0435.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-31" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0437.JPG"
               title="Il traduttore: il regista Massimo Natale e l&#039;attrice Eva Grimaldi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0437.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0437.JPG"
               data-image-id="875"
               data-title="Il traduttore: il regista Massimo Natale e l&#039;attrice Eva Grimaldi"
               data-description="Il traduttore: il regista Massimo Natale e l&#039;attrice Eva Grimaldi"
               class='use_imagebrowser_effect'>
                <img
                    title="Il traduttore: il regista Massimo Natale e l&#039;attrice Eva Grimaldi"
                    alt="Il traduttore: il regista Massimo Natale e l&#039;attrice Eva Grimaldi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0437.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-32" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0439.JPG"
               title="il cast de Il traduttore"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0439.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0439.JPG"
               data-image-id="876"
               data-title="il cast de Il traduttore"
               data-description="il cast de Il traduttore"
               class='use_imagebrowser_effect'>
                <img
                    title="il cast de Il traduttore"
                    alt="il cast de Il traduttore"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0439.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-33" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0707.JPG"
               title="Il direttore della fotografia Luca Bigazzi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0707.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0707.JPG"
               data-image-id="918"
               data-title="Il direttore della fotografia Luca Bigazzi"
               data-description="Il direttore della fotografia Luca Bigazzi"
               class='use_imagebrowser_effect'>
                <img
                    title="Il direttore della fotografia Luca Bigazzi"
                    alt="Il direttore della fotografia Luca Bigazzi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0707.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-34" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0710.JPG"
               title="Il direttore della fotografia Luca Bigazzi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0710.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0710.JPG"
               data-image-id="919"
               data-title="Il direttore della fotografia Luca Bigazzi"
               data-description="Il direttore della fotografia Luca Bigazzi"
               class='use_imagebrowser_effect'>
                <img
                    title="Il direttore della fotografia Luca Bigazzi"
                    alt="Il direttore della fotografia Luca Bigazzi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0710.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-35" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0716.JPG"
               title="Il direttore della fotografia Luca Bigazzi"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0716.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0716.JPG"
               data-image-id="920"
               data-title="Il direttore della fotografia Luca Bigazzi"
               data-description="Il direttore della fotografia Luca Bigazzi"
               class='use_imagebrowser_effect'>
                <img
                    title="Il direttore della fotografia Luca Bigazzi"
                    alt="Il direttore della fotografia Luca Bigazzi"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0716.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-36" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0721.JPG"
               title="L&#039;attrice e regista Valeria Golino"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0721.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0721.JPG"
               data-image-id="921"
               data-title="L&#039;attrice e regista Valeria Golino"
               data-description="L&#039;attrice e regista Valeria Golino"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice e regista Valeria Golino"
                    alt="L&#039;attrice e regista Valeria Golino"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0721.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-37" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0722.JPG"
               title="L&#039;attrice e regista Valeria Golino"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0722.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0722.JPG"
               data-image-id="922"
               data-title="L&#039;attrice e regista Valeria Golino"
               data-description="L&#039;attrice e regista Valeria Golino"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice e regista Valeria Golino"
                    alt="L&#039;attrice e regista Valeria Golino"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0722.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-38" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0724.JPG"
               title="L&#039;attrice e regista Valeria Golino"
               data-src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/DSC_0724.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0724.JPG"
               data-image-id="923"
               data-title="L&#039;attrice e regista Valeria Golino"
               data-description="L&#039;attrice e regista Valeria Golino"
               class='use_imagebrowser_effect'>
                <img
                    title="L&#039;attrice e regista Valeria Golino"
                    alt="L&#039;attrice e regista Valeria Golino"
                    src="http://cinemio.it/wp-content/gallery/BIF%26ST-2016-terza-parte/thumbs/thumbs_DSC_0724.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>
</p>
<p><div
	class="ngg-galleryoverview"
	id="ngg-gallery-68f3b2062db18bb987b60d1e4294c861-1">

    	<div class="slideshowlink">
        <a href='http://cinemio.it/cronache-cinematografiche/valeria-golino-per-amor-vostro/39523/nggallery/slideshow'>[Mostra come presentazione]</a>
		
	</div>
			<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/1_Domenico-Procacci.JPG"
               title=""
               data-src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/1_Domenico-Procacci.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_1_Domenico-Procacci.JPG"
               data-image-id="707"
               data-title="Domenico Procacci"
               data-description=""
               class='use_imagebrowser_effect'>
                <img
                    title="Domenico Procacci"
                    alt="Domenico Procacci"
                    src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_1_Domenico-Procacci.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/2_Matilda-De-Angelis.JPG"
               title=""
               data-src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/2_Matilda-De-Angelis.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_2_Matilda-De-Angelis.JPG"
               data-image-id="708"
               data-title="Matilda De Angelis"
               data-description=""
               class='use_imagebrowser_effect'>
                <img
                    title="Matilda De Angelis"
                    alt="Matilda De Angelis"
                    src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_2_Matilda-De-Angelis.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/3_Matilda-De-Angelis.JPG"
               title=""
               data-src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/3_Matilda-De-Angelis.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_3_Matilda-De-Angelis.JPG"
               data-image-id="709"
               data-title="Matilda De Angelis"
               data-description=""
               class='use_imagebrowser_effect'>
                <img
                    title="Matilda De Angelis"
                    alt="Matilda De Angelis"
                    src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_3_Matilda-De-Angelis.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/4_Stefano-Accorsi.JPG"
               title=""
               data-src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/4_Stefano-Accorsi.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_4_Stefano-Accorsi.JPG"
               data-image-id="710"
               data-title="Stefano Accorsi"
               data-description=""
               class='use_imagebrowser_effect'>
                <img
                    title="Stefano Accorsi"
                    alt="Stefano Accorsi"
                    src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_4_Stefano-Accorsi.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/5_Matteo-Rovere.JPG"
               title=""
               data-src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/5_Matteo-Rovere.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_5_Matteo-Rovere.JPG"
               data-image-id="711"
               data-title="Matteo Rovere"
               data-description=""
               class='use_imagebrowser_effect'>
                <img
                    title="Matteo Rovere"
                    alt="Matteo Rovere"
                    src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_5_Matteo-Rovere.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/6_cast.JPG"
               title=""
               data-src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/6_cast.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_6_cast.JPG"
               data-image-id="712"
               data-title="Luigi Lonigro, Matteo Rovere, Matilda De Angelis, Stefano Accorsi e Domenico Procacci"
               data-description=""
               class='use_imagebrowser_effect'>
                <img
                    title="Luigi Lonigro, Matteo Rovere, Matilda De Angelis, Stefano Accorsi e Domenico Procacci"
                    alt="Luigi Lonigro, Matteo Rovere, Matilda De Angelis, Stefano Accorsi e Domenico Procacci"
                    src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_6_cast.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/7_cast.JPG"
               title=""
               data-src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/7_cast.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_7_cast.JPG"
               data-image-id="713"
               data-title="Domenico Procacci, Luigi Lonigro, Stefano Accorsi, Matilda De Angelis e Matteo Rovere"
               data-description=""
               class='use_imagebrowser_effect'>
                <img
                    title="Domenico Procacci, Luigi Lonigro, Stefano Accorsi, Matilda De Angelis e Matteo Rovere"
                    alt="Domenico Procacci, Luigi Lonigro, Stefano Accorsi, Matilda De Angelis e Matteo Rovere"
                    src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_7_cast.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/8_cast.JPG"
               title=""
               data-src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/8_cast.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_8_cast.JPG"
               data-image-id="714"
               data-title="Stefano Accorsi, Matilda De Angelis e Matteo Rovere"
               data-description=""
               class='use_imagebrowser_effect'>
                <img
                    title="Stefano Accorsi, Matilda De Angelis e Matteo Rovere"
                    alt="Stefano Accorsi, Matilda De Angelis e Matteo Rovere"
                    src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_8_cast.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/9_cast.JPG"
               title=""
               data-src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/9_cast.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_9_cast.JPG"
               data-image-id="715"
               data-title="Stefano Accorsi e Matilda De Angelis"
               data-description=""
               class='use_imagebrowser_effect'>
                <img
                    title="Stefano Accorsi e Matilda De Angelis"
                    alt="Stefano Accorsi e Matilda De Angelis"
                    src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_9_cast.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-9" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/10_cast.JPG"
               title=""
               data-src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/10_cast.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_10_cast.JPG"
               data-image-id="716"
               data-title="Stefano Accorsi, Matteo Rovere, Matilda De Angelis e Domenico Procacci"
               data-description=""
               class='use_imagebrowser_effect'>
                <img
                    title="Stefano Accorsi, Matteo Rovere, Matilda De Angelis e Domenico Procacci"
                    alt="Stefano Accorsi, Matteo Rovere, Matilda De Angelis e Domenico Procacci"
                    src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_10_cast.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-10" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/11_cast.JPG"
               title=""
               data-src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/11_cast.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_11_cast.JPG"
               data-image-id="717"
               data-title="Stefano Accorsi, Matteo Rovere, Matilda De Angelis e Domenico Procacci"
               data-description=""
               class='use_imagebrowser_effect'>
                <img
                    title="Stefano Accorsi, Matteo Rovere, Matilda De Angelis e Domenico Procacci"
                    alt="Stefano Accorsi, Matteo Rovere, Matilda De Angelis e Domenico Procacci"
                    src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_11_cast.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-11" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/12_Matilda-De-Angelis.JPG"
               title=""
               data-src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/12_Matilda-De-Angelis.JPG"
               data-thumbnail="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_12_Matilda-De-Angelis.JPG"
               data-image-id="718"
               data-title="Matilda De Angelis"
               data-description=""
               class='use_imagebrowser_effect'>
                <img
                    title="Matilda De Angelis"
                    alt="Matilda De Angelis"
                    src="http://cinemio.it/wp-content/gallery/veloce-come-il-vento-i-protagonisti-al-bifst-2016/thumbs/thumbs_12_Matilda-De-Angelis.JPG"
                    width="100"
                    height="75"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>
</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

<div id="lwl_55b8a1cd92cde7091c96bec7"></div>
<!-- linkwelove wp -->
<script type="text/javascript">
var _lwl = _lwl || [];
_lwl.push(['id', '55b8a1cd92cde7091c96bec7']);
(function() {
	var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
	lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
	var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
})();
</script>
<!-- adman_adcode_after --><script type="text/javascript"><!--
google_ad_client = "ca-pub-5499231337651173";
/* annuncio presente in fondo a tutti gli articoli di cinemio */
google_ad_slot = "1737832176";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!-- /adman_adcode_after -->							</div>
                            							 
																				</div>
					</div><!--.post-content box mark-links-->
					
                     
                    				
					  
				</div><!--.g post-->
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronache-cinematografiche/valeria-golino-per-amor-vostro/39523/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://cinemio.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">L'indirizzo email non verrà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p>							<p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><label style="display:none" for="url">Website</label><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
												<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='39523' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3723c3898" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153"/></p>					</form>
							</div><!-- #respond -->
					</div>
	</div>
					</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://cinemio.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="cerca nel sito" x-webkit-speech="x-webkit-speech" autocomplete="off" />
		<input id="search-image" class="sbutton" type="submit" value="cerca" />
	</fieldset>
</form></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FCinemio.it&amp;width=805&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:960px; height:258px;" allowTransparency="true"></iframe></div>
		</div>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
	</div><!--#page-->
</div><!--.main-container-->
<footer id="site-footer" class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
        <div class="copyrights">
        <div class="container">
			<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://cinemio.it/" title="Recensioni di film al cinema" rel="nofollow"></a> Copyright &copy; 2017.</span>
<div class="top"></div>
<div class="top"></a></div>
</div>
<!--end copyrights-->
		</div><!--.container-->
    </div>
</footer><!--footer-->
<!--start footer code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86789-7', 'auto');
  ga('send', 'pageview');

</script><!--end footer code-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://cinemio.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/cinemio.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/cinemio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/flare/js/flare.dev.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/cinemio.it\/?photocrati_ajax=1","wp_home_url":"http:\/\/cinemio.it","wp_site_url":"http:\/\/cinemio.it","wp_root_url":"http:\/\/cinemio.it","wp_plugins_url":"http:\/\/cinemio.it\/wp-content\/plugins","wp_content_url":"http:\/\/cinemio.it\/wp-content","wp_includes_url":"http:\/\/cinemio.it\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.43'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.43'></script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"C A R I C A M E N T O","msgClose":"Clicca per chiudere"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.43'></script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.js?ver=2.1.43'></script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.min.js?ver=2.1.43'></script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.min.js?ver=2.1.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"http:\/\/cinemio.it\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cinemio.it/wp-content/themes/schema/js/ajax.js?ver=4.3.8'></script>
			<div id="fb-root"></div>
			
			<script type='text/javascript'>
			var tb_pathToImage = "http://cinemio.it/wp-includes/js/thickbox/loadingAnimation.gif";
			var tb_closeImage = "http://cinemio.it/wp-includes/js/thickbox/tb-close.png";
			var fb_userid="";
	
	   		//FB.init("", "http://cinemio.it/wp-content/plugins/fbconnect/xd_receiver.htm");
			//			    appId: "30698522313",
			
			window.fbAsyncInit = function() {
			  FB.init({
			  	apiKey: '',			    xfbml: true,
			    cookie: true,
			    status: true
			  });
			  FB.getLoginStatus(handleSessionResponse);

			};
			(function() {
			  var e = document.createElement('script'); e.async = true;
			  e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
			 //e.src ='http://static.ak.fbcdn.net/connect/en_US/core.js';
			  document.getElementById('fb-root').appendChild(e);
			}());

			function handleSessionResponse(response){
				        if (!response.session) {
									//fb_show("fbloginbutton");
									FB.XFBML.parse();
									return;        
						}
						  
			}
			
			//document.onload = "FB.XFBML.parse()";
</script>

<!-- WP Audio player plugin v1.9.5 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://cinemio.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <!--[if IE]><style type="text/css">.flare-flyout{visibility:visible;}</style><![endif]--><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="http://cinemio.it/wp-content/plugins/flare/css/flare.ie.css" /><![endif]--><div class="flare-vertical flare-backgroundcolor-light flare-left enablecounters enabletotal closablevertical" data-humbleflarecount="5">
    <span class="loading"><span></span></span>
    <span class="flare-total first"><strong>0</strong> Flares</span>
    
                    <span data-type="twitter" class="flare-button button-type-twitter flare-iconstyle-round-bevel first" style="background-color:#00aced;z-index:3">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Twitter</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-twitter first">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;a href=&quot;http://twitter.com/share&quot; class=&quot;twitter-share-button&quot; data-count=&quot;vertical&quot;  data-via=&quot;Cine_mio&quot; &gt;Tweet&lt;/a&gt;
&lt;script&gt;!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=&quot;//platform.twitter.com/widgets.js&quot;;fjs.parentNode.insertBefore(js,fjs);}}(document,&quot;script&quot;,&quot;twitter-wjs&quot;);&lt;/script&gt;"></span>
        </span>
        
                    <span data-type="facebook" class="flare-button button-type-facebook flare-iconstyle-round-bevel" style="background-color:#0b59aa;z-index:2">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Facebook</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-facebook">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fcinemio.it%2Fcronache-cinematografiche%2Fvaleria-golino-per-amor-vostro%2F39523%2F&amp;send=false&amp;layout=box_count&amp;width=50&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:50px; height:65px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;"></span>
        </span>
        
                    <span data-type="googleplus" class="flare-button button-type-googleplus flare-iconstyle-round-bevel last" style="background-color:#d84d2f;z-index:1">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Google+</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-googleplus">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;g:plusone size=&quot;tall&quot;&gt;&lt;/g:plusone&gt;
&lt;script type=&quot;text/javascript&quot;&gt;
  (function() {
    var po = document.createElement(&quot;script&quot;); po.type = &quot;text/javascript&quot;; po.async = true;
    po.src = &quot;https://apis.google.com/js/plusone.js&quot;;
    var s = document.getElementsByTagName(&quot;script&quot;)[0]; s.parentNode.insertBefore(po, s);
  })();
&lt;/script&gt;"></span>
        </span>
        
        
        
    <span class="flare-total last"><strong>0</strong> Flares</span>

    <span class="close">
        <a href="#close">&#215;</a>
    </span>
</div><script type="text/javascript">
  var __flare_count_url = "http://cinemio.it/wp-admin/admin-ajax.php?action=flare_get_counts&url=http%3A%2F%2Fcinemio.it%2Fcronache-cinematografiche%2Fvaleria-golino-per-amor-vostro%2F39523%2F&post_id=39523&_wpnonce=59a8fac442";
</script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
</div><!--.main-container-wrap-->
</body>
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-cinemioit&NODW=yes&P=4" async></script>
<!-- Fine Codice ShinyStat -->

</html>