<!DOCTYPE html>
<html class="no-js" xmlns:fb="http://www.facebook.com/2008/fbml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://cinemio.it/wp-content/themes/schema/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="" />
    <meta itemprop="url" content="http://cinemio.it" />
        <meta itemprop="creator accountablePerson" content="Elena Tenga" />
    	<link rel="pingback" href="http://cinemio.it/xmlrpc.php" />
	<title>Quello che so di lei, film francese di Martin Provost</title>
<link rel="stylesheet" type="text/css" href="http://cinemio.it/wp-content/plugins/fbconnect/fbconnect.css?ver=99" /><link rel="image_src" href="http://cinemio.it/wp-content/upload/Sage-Femme-di-Martin-Provost-locandina-225x300.jpg" /><meta name="og:site_name" content=""/><meta name="og:title" content="&quot;Quello che so di lei&quot; (2017) di Martin Provost. L'importanza dei legami affettivi."/><link rel="og:url" href="http://cinemio.it/film-stranieri/quello-che-so-di-lei-film/40241/" /><script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quello che so di lei, di Martin Provost, storia autobiografica dedicata all&#039;ostetrica che ha salvato il regista alla nascita donandogli il proprio sangue"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://cinemio.it/film-stranieri/quello-che-so-di-lei-film/40241/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quello che so di lei, film francese di Martin Provost" />
<meta property="og:description" content="Quello che so di lei, di Martin Provost, storia autobiografica dedicata all&#039;ostetrica che ha salvato il regista alla nascita donandogli il proprio sangue" />
<meta property="og:url" content="http://cinemio.it/film-stranieri/quello-che-so-di-lei-film/40241/" />
<meta property="article:tag" content="Catherine Deneuve" />
<meta property="article:tag" content="Catherine Frot" />
<meta property="article:tag" content="film 2017" />
<meta property="article:tag" content="Martin Provost" />
<meta property="article:tag" content="Quello che so di lei" />
<meta property="article:section" content="film stranieri" />
<meta property="article:published_time" content="2017-05-08T06:55:43+00:00" />
<meta property="og:image" content="http://cinemio.it/wp-content/upload/Sage-Femme-di-Martin-Provost-locandina-e1493130401188.jpg" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="427" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://cinemio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://cinemio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; &#8220;Quello che so di lei&#8221; (2017) di Martin Provost. L&#8217;importanza dei legami affettivi. Feed dei commenti" href="http://cinemio.it/film-stranieri/quello-che-so-di-lei-film/40241/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/cinemio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://cinemio.it/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://cinemio.it/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cinemio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://cinemio.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://cinemio.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://cinemio.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://cinemio.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://cinemio.it/wp-content/themes/schema/style.css?ver=4.3.10' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( http://cinemio.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #1e73be; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#1e73be; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#1e73be; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( http://cinemio.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #1e73be;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -155px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<link rel='stylesheet' id='flare-css'  href='http://cinemio.it/wp-content/plugins/flare/css/flare.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='flare-oswald-font-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A700%3Alatin&#038;text=1234567890MK.&#038;ver=1.2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/fbconnect/fbconnect.js?pluginver=99&#038;ver=4.3.10'></script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.3.10'></script>
<script type='text/javascript' src='http://cinemio.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://cinemio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cinemio.it/wp-content/themes/schema/js/customscript.js?ver=4.3.10'></script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.3.10'></script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.3.10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cinemio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cinemio.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://cinemio.it/?p=40241' />
<!-- <meta name="NextGEN" version="2.1.43" /> -->
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!--[if IE 7]>
<link rel="stylesheet" href="http://cinemio.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel='stylesheet' id='responsive-css'  href='http://cinemio.it/wp-content/themes/schema/css/responsive.css?ver=4.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://cinemio.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.3.10' type='text/css' media='all' />
</head>
<body id ="blog" class="single single-post postid-40241 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
	<div class="main-container-wrap">
		<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
							<div id="primary-nav">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-menu-secondario" class="menu clearfix"><li id="menu-item-35495" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://cinemio.it/che-cose-cinemioit/">Chi Siamo</a></li>
<li id="menu-item-35493" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://cinemio.it/pubblicizza/">Come promuoversi su Cinemio</a></li>
<li id="menu-item-35494" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://cinemio.it/contatti/">Contatti</a></li>
</ul>				    							    		</nav>
				            											    	</div>
				    </div>
			    </div>
					    			    <div id="regular-header">
			    	<div class="container">
						<div class="logo-wrap">
																								  <h2 id="logo" class="image-logo" itemprop="headline">
											<a href="http://cinemio.it"><img src="http://cinemio.it/wp-content/upload/cinemio-logo1.jpg" alt=""></a>
										</h2><!-- END #logo -->
																					</div>
											</div>
				</div>
										<div id="header">
							<div class="container">
										<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
															<ul id="menu-menu-generico" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-35506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://cinemio.it/">Home</a></li>
<li id="menu-item-11686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a title="Recensioni di Film" href="http://cinemio.it/recensioni-film/">Recensioni Film</a>
<ul class="sub-menu">
	<li id="menu-item-39466" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2017/">Film 2017</a></li>
	<li id="menu-item-36104" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2016/">film 2016</a></li>
	<li id="menu-item-32978" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2015/">film 2015</a></li>
	<li id="menu-item-28151" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2014/">film 2014</a></li>
	<li id="menu-item-22247" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2013/">film 2013</a></li>
	<li id="menu-item-14199" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2012/">film 2012</a></li>
	<li id="menu-item-12620" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2011/">film 2011</a></li>
	<li id="menu-item-12621" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-2010/">film 2010</a></li>
</ul>
</li>
<li id="menu-item-11688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche di Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-11721" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/film-italiani/lezioni-di-cinema/8375/">Lezioni di Cinema</a></li>
	<li id="menu-item-18502" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="maestri cinema" href="http://cinemio.it/i-grandi-maestri-del-cinema/rubrica-i-grandi-maestri-del-cinema/7035/">I Grandi Maestri del Cinema</a></li>
	<li id="menu-item-11689" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Registi Emergenti" href="http://cinemio.it/tag/registi-emergenti/">Registi Emergenti</a></li>
	<li id="menu-item-13747" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="web radio audio sul cinema" href="http://cinemio.it/podcast-cinema/">Podcast Audio sul Cinema</a></li>
	<li id="menu-item-11720" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cinemio.it/tag/film-da-riscoprire/">Film da Riscoprire</a></li>
</ul>
</li>
<li id="menu-item-11726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a title="eventi-cinema-interviste" href="#">Eventi e Interviste</a>
<ul class="sub-menu">
	<li id="menu-item-32383" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Interviste di Cinema" href="http://cinemio.it/cinema-conferenze-stampa/interviste-cinema/32304/">Interviste di Cinema</a></li>
	<li id="menu-item-11725" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://cinemio.it/novita-cinema/">Novità sul Cinema</a></li>
	<li id="menu-item-11724" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://cinemio.it/festival-cinema-2/">Festival di Cinema</a></li>
	<li id="menu-item-13778" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://cinemio.it/immagini-cinema/">Gallerie Immagini di Cinema</a></li>
</ul>
</li>
<li id="menu-item-30298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="serie-tv" href="http://cinemio.it/serie-tv/">Serie TV</a></li>
</ul>													</nav>
					</div>              
				</div><!--#header-->
			</div>
		</header>
		<div class="main-container"><div id="page" class="single">
	<article class="article" itemscope itemtype="http://schema.org/BlogPosting">
			        <meta itemprop="image" content="http://cinemio.it/wp-content/upload/Sage-Femme-di-Martin-Provost-locandina-e1493130401188.jpg" />
	    		<div id="content_box" >
							<div id="post-40241" class="g post post-40241 type-post status-publish format-standard has-post-thumbnail hentry category-film-stranieri category-recensioni-film tag-catherine-deneuve tag-catherine-frot tag-film-2017 tag-martin-provost tag-quello-che-so-di-lei has_thumb">
					<div class="single_post">
													<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://cinemio.it" rel="nofollow"><i class="fa fa-home"></i>&nbsp;Home</a></span>&nbsp;>&nbsp;<span typeof="v:Breadcrumb"><a href="http://cinemio.it/film-stranieri/" rel="v:url" property="v:title">film stranieri</a></span>&nbsp;>&nbsp;<span typeof="v:Breadcrumb"><a href="http://cinemio.it/recensioni-film/" rel="v:url" property="v:title">recensioni film</a></span>&nbsp;>&nbsp;<span><span>&#8220;Quello che so di lei&#8221; (2017) di Martin Provost. L&#8217;importanza dei legami affettivi.</span></span></div>
												<header>
							<h1 class="title single-title entry-title" itemprop="headline">&#8220;Quello che so di lei&#8221; (2017) di Martin Provost. L&#8217;importanza dei legami affettivi.</h1>
										<div class="post-info">
									<span class="theauthor"><i class="fa fa-user"></i> <span itemprop="author"><a rel="nofollow" href="http://cinemio.it/author/elena-tenga/" title="Articoli scritti da: Elena Tenga" rel="author">Elena Tenga</a></span></span>
																			</div>
								</header><!--.headline_area-->
						<div class="post-single-content box mark-links entry-content">
							                                                        <div class="thecontent" itemprop="articleBody">
		                        <div class="flare-horizontal flare-position-top-left flare-backgroundcolor-light enablecounters enabletotal" data-humbleflarecount="5">
    <span class="loading"><span></span></span>
    <span class="flare-total first"><strong>0</strong> Flares</span>
    
                    <span data-type="twitter" class="flare-button button-type-twitter flare-iconstyle-round-bevel first" style="background-color:#00aced;z-index:3">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Twitter</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-twitter first">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;a href=&quot;https://twitter.com/share&quot; class=&quot;twitter-share-button&quot;  data-via=&quot;Cine_mio&quot; &gt;Tweet&lt;/a&gt;
&lt;script&gt;!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=&quot;//platform.twitter.com/widgets.js&quot;;fjs.parentNode.insertBefore(js,fjs);}}(document,&quot;script&quot;,&quot;twitter-wjs&quot;);&lt;/script&gt;"></span>
        </span>
        
                    <span data-type="facebook" class="flare-button button-type-facebook flare-iconstyle-round-bevel" style="background-color:#0b59aa;z-index:2">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Facebook</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-facebook">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fcinemio.it%2Ffilm-stranieri%2Fquello-che-so-di-lei-film%2F40241%2F&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:120px; height:21px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;"></span>
        </span>
        
                    <span data-type="googleplus" class="flare-button button-type-googleplus flare-iconstyle-round-bevel last" style="background-color:#d84d2f;z-index:1">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Google+</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-googleplus">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;g:plusone&gt;&lt;/g:plusone&gt;
&lt;script type=&quot;text/javascript&quot;&gt;
  (function() {
    var po = document.createElement(&quot;script&quot;); po.type = &quot;text/javascript&quot;; po.async = true;
    po.src = &quot;https://apis.google.com/js/plusone.js&quot;;
    var s = document.getElementsByTagName(&quot;script&quot;)[0]; s.parentNode.insertBefore(po, s);
  })();
&lt;/script&gt;"></span>
        </span>
        
        
        
    <span class="flare-total last"><strong>0</strong> Flares</span>

    <span class="close">
        <a href="#close">&#215;</a>
    </span>
</div><!-- SimpleReach Slide Plugin Version: 0.7.6 -->
<script type='text/javascript' id='simplereach-slide-tag'>
    __reach_config = {
      pid: '502d1690a782f35155000031',
      title: '\&quot;Quello che so di lei\&quot; (2017) di Martin Provost. L\'importanza dei legami affettivi.',
      tags: ["catherine-deneuve","catherine-frot","film-2017","martin-provost","quello-che-so-di-lei"],
      authors: ["Elena Tenga"],
      channels: ["film-stranieri","recensioni-film"],
      slide_logo: false,
      slide_active: true,
      date: '2017-05-08 04:55:43',
      url: 'http://cinemio.it/film-stranieri/quello-che-so-di-lei-film/40241/',
      header: 'ECCO COSA PUOI LEGGERE'
    };
    var content = document.getElementById('simplereach-slide-tag').parentNode, loc;
    if (content.className){ loc = '.' + content.className; }
    if (content.id){ loc = '#' + content.id; }
    __reach_config.loc = loc || content;
    (function(){
    var s = document.createElement('script');
      s.async = true;
      s.type = 'text/javascript';
      s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/slide.js';
      __reach_config.css = '';
      var tg = document.getElementsByTagName('head')[0];
      if (!tg) {tg = document.getElementsByTagName('body')[0];}
      if (tg) {tg.appendChild(s);}
    })();
</script>
<p><em><strong>Quello che so di lei</strong></em> non è la traduzione letterale del titolo in francese. <strong>Sage Femme</strong> ha un doppio significato: ostetrica e donna saggia. Il regista francese<strong> <a href="https://it.wikipedia.org/wiki/Martin_Provost" target="_blank">Martin Provost</a> </strong>ha scritto quest&#8217;opera per rendere omaggio alla donna che l&#8217;ha fatto nascere, dopo aver scoperto che appena nato, gli aveva donato il suo sangue, avendogli salvato la vita.</p>
<p><span id="more-40241"></span></p>
<div id="attachment_40242" style="width: 330px" class="wp-caption alignnone"><img class="size-full wp-image-40242" src="http://cinemio.it/wp-content/upload/Sage-Femme-di-Martin-Provost-locandina-e1493130401188.jpg" alt="Quello che so di lei di Martin Provost" width="320" height="427" /><p class="wp-caption-text">Quello che so di lei di Martin Provost</p></div>
<h2>Quello che so di lei</h2>
<p>E&#8217; iniziato tutto da qui: l&#8217;immagine dell&#8217;attrice <strong>Catherine Frot</strong> con il camice da ostetrica. Subito ha iniziato a scrivere il personaggio di <strong>Claire</strong>, ispirandosi a lei. La storia è di pura finzione, non ha nessun tratto autobiografico, poiché il regista non ha mai incontrato nella realtà questa donna. Per un periodo ha girato parecchi ospedali, per approfondire meglio questa professione, da cui è stato sempre affascinato. Sono persone che fanno un mestiere bellissimo, danno la vita senza volere in cambio nulla.</p>
<div id="attachment_40244" style="width: 370px" class="wp-caption alignnone"><img class="wp-image-40244" src="http://cinemio.it/wp-content/upload/Martin-Provost.jpg" alt="Martin Provost il regista di Quello che so di lei" width="360" height="213" /><p class="wp-caption-text">Martin Provost il regista di Quello che so di lei</p></div>
<p>Purtroppo in molti ospedali i vecchi reparti stanno chiudendo per far posto a &#8220;fabbriche di neonati&#8221; che non tengono conto del rapporto umano e dove i nascituri diventano numeri. Questo è la logica a cui si oppone il personaggio di Claire, che appartiene alla vecchia scuola, rifiutando il lavoro, disposta a vendere la sua casa piuttosto che diventare una macchina per fare soldi. Questo suo rigore morale, la porta a chiudere con la sua parte affettiva, dedicandosi anima e corpo ai propri pazienti, facendole indossare una corazza in cui si nasconde nella sua vita reale, essendo stata ferita dall&#8217;assenza dei suoi genitori, che l&#8217;hanno abbandonata.</p><!-- adman_adcode (middle, 1) --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner inserito su cinemio dentro il post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5499231337651173"
     data-ad-slot="2965639165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode (middle) -->
<p>Il ritorno di <strong>Bèatrice</strong> (<strong>Catherine Deneuve</strong>) è come una ventata di aria fresca nella sua vita, le permetterà di riprendere il rapporto con una madre che ha sempre vissuto con molta leggerezza e da cui imparerà a lasciarsi andare. Le due figure sembrano un po&#8217; i personaggi della favola &#8220;<strong>La cicala e la formica&#8221; di Esopo</strong>. Sono totalmente agli antipodi, ma complementari al tempo stesso. Non possono esistere l&#8217;una senza l&#8217;altra. Questo però l&#8217;hanno dovuto imparare da adulte, dopo un percorso lungo, che le ha portate entrambi ad una deriva, in due direzioni diverse, e che ritrovandosi, finalmente riacquisteranno un equilibrio, accettando finalmente i loro ruoli e ricostruendo il rapporto madre figlia.</p>
<div id="attachment_40245" style="width: 330px" class="wp-caption alignnone"><img class="wp-image-40245" src="http://cinemio.it/wp-content/upload/Catherine-Frot-e-Catherine-Deneuve-225x300.jpg" alt="Catherine Deneuve e Catherine Frot in unas scena del film Quello che so di lei" width="320" height="427" /><p class="wp-caption-text">Catherine Deneuve e Catherine Frot in unas scena del film Quello che so di lei</p></div>
<p>Il regista è riuscito a farci emozionare nel raccontare questa storia dove spesso le parole non sono necessarie. I momenti più interessanti sono gli sguardi, i piccoli gesti e i silenzi taciti nell&#8217;accettare com&#8217;è veramente l&#8217;altro senza più giudicare.</p>
<p>La fotografia aiuta molto la storia, e sembra sempre rispecchiare la loro interiorità.</p>
<p>Le scene dei parti <strong>Martin Provost</strong> ha voluto filmarle dal vivo, motivo per cui è dovuto andare in Belgio, perché in Francia è vietato fare le riprese in sala parto. Per questo <strong>Catherine Frost</strong> ha dovuto fare un corso di preparazione al parto.</p>
<p>Il film uscirà in Italia l&#8217;11 maggio 2017 con la Bim Distribuzione.</p>
<h2>Quello che so di lei &#8211; il trailer</h2>
<p><iframe width="1060" height="596" src="https://www.youtube.com/embed/NvBhbv-iN1Q?feature=oembed" frameborder="0" allowfullscreen></iframe></p>

<div id="lwl_55b8a1cd92cde7091c96bec7"></div>
<!-- linkwelove wp -->
<script type="text/javascript">
var _lwl = _lwl || [];
_lwl.push(['id', '55b8a1cd92cde7091c96bec7']);
(function() {
	var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
	lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
	var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
})();
</script>
<!-- adman_adcode_after --><script type="text/javascript"><!--
google_ad_client = "ca-pub-5499231337651173";
/* annuncio presente in fondo a tutti gli articoli di cinemio */
google_ad_slot = "1737832176";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!-- /adman_adcode_after -->							</div>
                            							 
																				</div>
					</div><!--.post-content box mark-links-->
					
                     
                    				
					  
				</div><!--.g post-->
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/film-stranieri/quello-che-so-di-lei-film/40241/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://cinemio.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">L'indirizzo email non verrà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p>							<p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><label style="display:none" for="url">Website</label><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
												<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="924bd91425" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p>					</form>
							</div><!-- #respond -->
					</div>
	</div>
					</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://cinemio.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="cerca nel sito" x-webkit-speech="x-webkit-speech" autocomplete="off" />
		<input id="search-image" class="sbutton" type="submit" value="cerca" />
	</fieldset>
</form></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FCinemio.it&amp;width=805&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:960px; height:258px;" allowTransparency="true"></iframe></div>
		</div>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
	</div><!--#page-->
</div><!--.main-container-->
<footer id="site-footer" class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
        <div class="copyrights">
        <div class="container">
			<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://cinemio.it/" title="Recensioni di film al cinema" rel="nofollow"></a> Copyright &copy; 2017.</span>
<div class="top"></div>
<div class="top"></a></div>
</div>
<!--end copyrights-->
		</div><!--.container-->
    </div>
</footer><!--footer-->
<!--start footer code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86789-7', 'auto');
  ga('send', 'pageview');

</script><!--end footer code-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://cinemio.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/cinemio.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/cinemio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/flare/js/flare.dev.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"http:\/\/cinemio.it\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cinemio.it/wp-content/themes/schema/js/ajax.js?ver=4.3.10'></script>
			<div id="fb-root"></div>
			
			<script type='text/javascript'>
			var tb_pathToImage = "http://cinemio.it/wp-includes/js/thickbox/loadingAnimation.gif";
			var tb_closeImage = "http://cinemio.it/wp-includes/js/thickbox/tb-close.png";
			var fb_userid="";
	
	   		//FB.init("", "http://cinemio.it/wp-content/plugins/fbconnect/xd_receiver.htm");
			//			    appId: "30698522313",
			
			window.fbAsyncInit = function() {
			  FB.init({
			  	apiKey: '',			    xfbml: true,
			    cookie: true,
			    status: true
			  });
			  FB.getLoginStatus(handleSessionResponse);

			};
			(function() {
			  var e = document.createElement('script'); e.async = true;
			  e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
			 //e.src ='http://static.ak.fbcdn.net/connect/en_US/core.js';
			  document.getElementById('fb-root').appendChild(e);
			}());

			function handleSessionResponse(response){
				        if (!response.session) {
									//fb_show("fbloginbutton");
									FB.XFBML.parse();
									return;        
						}
						  
			}
			
			//document.onload = "FB.XFBML.parse()";
</script>

<!-- WP Audio player plugin v1.9.5 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://cinemio.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <!--[if IE]><style type="text/css">.flare-flyout{visibility:visible;}</style><![endif]--><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="http://cinemio.it/wp-content/plugins/flare/css/flare.ie.css" /><![endif]--><div class="flare-vertical flare-backgroundcolor-light flare-left enablecounters enabletotal closablevertical" data-humbleflarecount="5">
    <span class="loading"><span></span></span>
    <span class="flare-total first"><strong>0</strong> Flares</span>
    
                    <span data-type="twitter" class="flare-button button-type-twitter flare-iconstyle-round-bevel first" style="background-color:#00aced;z-index:3">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Twitter</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-twitter first">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;a href=&quot;http://twitter.com/share&quot; class=&quot;twitter-share-button&quot; data-count=&quot;vertical&quot;  data-via=&quot;Cine_mio&quot; &gt;Tweet&lt;/a&gt;
&lt;script&gt;!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=&quot;//platform.twitter.com/widgets.js&quot;;fjs.parentNode.insertBefore(js,fjs);}}(document,&quot;script&quot;,&quot;twitter-wjs&quot;);&lt;/script&gt;"></span>
        </span>
        
                    <span data-type="facebook" class="flare-button button-type-facebook flare-iconstyle-round-bevel" style="background-color:#0b59aa;z-index:2">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Facebook</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-facebook">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fcinemio.it%2Ffilm-stranieri%2Fquello-che-so-di-lei-film%2F40241%2F&amp;send=false&amp;layout=box_count&amp;width=50&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:50px; height:65px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;"></span>
        </span>
        
                    <span data-type="googleplus" class="flare-button button-type-googleplus flare-iconstyle-round-bevel last" style="background-color:#d84d2f;z-index:1">
            <span class="flare-button-wrap">
                <span class="flare-button-icon">Google+</span>
            </span>
        </span>
        <span class="flare-button-count">0</span>
            
        <span class="flare-flyout flare-flyout-googleplus">
            <span class="flare-flyout-inner">
                <span class="flare-arrow"></span>
            </span>
            <span class="flare-iframe-wrapper" data-code-snippet="&lt;g:plusone size=&quot;tall&quot;&gt;&lt;/g:plusone&gt;
&lt;script type=&quot;text/javascript&quot;&gt;
  (function() {
    var po = document.createElement(&quot;script&quot;); po.type = &quot;text/javascript&quot;; po.async = true;
    po.src = &quot;https://apis.google.com/js/plusone.js&quot;;
    var s = document.getElementsByTagName(&quot;script&quot;)[0]; s.parentNode.insertBefore(po, s);
  })();
&lt;/script&gt;"></span>
        </span>
        
        
        
    <span class="flare-total last"><strong>0</strong> Flares</span>

    <span class="close">
        <a href="#close">&#215;</a>
    </span>
</div><script type="text/javascript">
  var __flare_count_url = "http://cinemio.it/wp-admin/admin-ajax.php?action=flare_get_counts&url=http%3A%2F%2Fcinemio.it%2Ffilm-stranieri%2Fquello-che-so-di-lei-film%2F40241%2F&post_id=40241&_wpnonce=384e663a2a";
</script>
<script type='text/javascript' src='http://cinemio.it/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
</div><!--.main-container-wrap-->
</body>
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-cinemioit&NODW=yes&P=4" async></script>
<!-- Fine Codice ShinyStat -->

</html>